<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script src="//d1ug8ysjlmsbr.cloudfront.net/script.js"></script><script src="http://meredithlocal-d.openx.net/w/1.0/jstag?nc=226955631-kctv"></script><script src="//js-sec.indexww.com/ht/p/184248-78451282559418.js"></script><title>House committee to hear testimony from former Greitens' campaign - KCTV5 News</title>
<meta name="Description" content="After celebrating the holiday weekend, Missouri lawmakers will head back to work on Tuesday, as they continue to weigh the fate of Gov. Eric Greitens."><meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2018/05/29"><meta name="owner" content="KCTV"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="7.9.1.1"><meta name="wn-base" content="IIS10"><meta name="wnreadableurl" content="house-committee-to-hear-testimony-from-former-greitens-campaign-consultant"><meta property="og:title" content="House committee to hear testimony from former Greitens' campaign consultant"><meta property="og:type" content="article"><meta property="og:url" content="http://www.kctv5.com/story/38295097/house-committee-to-hear-testimony-from-former-greitens-campaign-consultant"><meta property="og:image" content="http://kctv.images.worldnow.com/images/16723507_G.jpg?lastEditedDate=20180529061539"><meta property="og:description" content="After celebrating the holiday weekend, Missouri lawmakers will head back to work on Tuesday, as they continue to weigh the fate of Gov. Eric Greitens."><link rel="canonical" href="http://www.kctv5.com/story/38295097/house-committee-to-hear-testimony-from-former-greitens-campaign-consultant"><link rel="amphtml" href="https://amp.kctv5.com/story/38295097/house-committee-to-hear-testimony-from-former-greitens-campaign-consultant"><meta name="author" content="Daniel Barnett, Abigael Jaymes"><meta name="twitter:creator" content="https://twitter.com/abigaelkctv5"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="House committee to hear testimony from former Greitens' campaign consultant"><meta name="twitter:description" content="After celebrating the holiday weekend, Missouri lawmakers will head back to work on Tuesday, as they continue to weigh the fate of Gov. Eric Greitens."><meta name="twitter:image" content="http://kctv.images.worldnow.com/images/16723507_G.jpg?lastEditedDate=20180529061539"><!--Customized Page Includes - Meta--><meta property="fb:pages" content="65981045469"><meta name="google-site-verification" content="e7XIuRcBioCr9BUdk4jwwXfrSULOQAk65tGD-D72qko"><meta property="fb:app_id" content="235328856495843">
<!--
                Page Include: META--><meta name="msvalidate.01" content="6EE41A00ADF25DE3BB6C7E3C2AEC3CFA" /><META name="y_key" content="2b1ad8e440fab7d4" /><meta name="apple-itunes-app" content="app-id=547761274"> <!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.9.1.1_7.9.1.1">
<link type="text/css" rel="stylesheet" media="all" href="http://KCTV.images.worldnow.com/interface/css/container-e.css?ver=2018-05-22%2012%3A16%3A40_7.9.1.1">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.9.1.1_7.9.1.1" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.9.1.1"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.9.1.1"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.9.1.1"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu1994 UL
                    , #menu1994 .wnHorizontal { background-color: #005795; font-family: Arial; font-size: 12px; font-weight: 700; color: #ffffff; }
                #menu1994 A,
                    #menu1994 LI.wnOn .wnSublevel A,
                    #menu1994 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 12px; font-weight: 700; color: #ffffff; }
                #menu1994 UL LI.wnOn { background-color: #ffffff; color: #005795; }
                    #menu1994 LI.wnOn A,
                        #menu1994 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu1994 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #005795; }
                    #menu1994 .wnSublevel { background-color: #ffffff; font-family: Arial; font-size: 12px; font-weight: 700; color: #005795; }
                #menu1994 LI.wnOn .wnSublevel A,
                    #menu1994 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 12px; font-weight: 700; color: #005795; }
                #menu1994 .wnSublevel A { border : 1px #005795 solid; border-top: none; }
                        #menu1994 .wnSublevel .wnFirstNode { border-top : 1px #005795 solid; }
                        #menu1994 .wnHorizontal .wnDynamic .wnMenuTypeText .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu1994 .wnSublevel LI.wnHasSublevel A { background: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu1994 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu1994 .wnSublevel LI.wnOn { background-color: #ffffff; color: #005795; }
                    #menu1994 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu1994 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #005795; }
                    #menu1994 .wnLeft { background: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 3px; }
                    #menu1994 LI.wnOn .wnLeft { background-image: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu1994 .wnRight { background: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 2px; }
                    #menu1994 LI.wnOn .wnRight { background-image: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu1994 .wnRight .wnMiddle { background: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu1994 LI.wnOn .wnMiddle { background-image: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'KCTV',
            affiliateId : '1041',
            baseUrl : 'www.kctv5.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.9.1.1',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '34',mdPartnerDomain : 'http://dub.kctv5.com'},
            registrationId : '557110',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://KCTV.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.9.1.1';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.disableSecurityWarning=true;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='KCTV';
wng_pageInfo.ownerAffiliateId=parseInt('1041',10);
wng_pageInfo.containerId=parseInt('38295097',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/38295097/house-committee-to-hear-testimony-from-former-greitens-campaign-consultant';
wng_pageInfo.content_authors='Daniel Barnett, Abigael Jaymes';
wng_pageInfo.headline='House committee to hear testimony from former Greitens\' campaign consultant';
wng_pageInfo.pageTitle='House committee to hear testimony from former Greitens\' campaign - KCTV5 News';
wng_pageInfo.pageTitleTag='KCTV5 News';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffKCTV';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        wng_pageInfo.ads["1"]={id:"1",wnsz:"1",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KCTV'},width:468,height:60,wncc:"News",parent:"WNAd1",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_17 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_40 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KCTV'},width:728,height:90,wncc:"News",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KCTV'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250]],application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["45"]={id:"45",wnsz:"45",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'KCTV'},width:1,height:1,wncc:"News",parent:"WNAd45",type:"inline",realvu:"",application:"banner"};
wng_pageInfo.ads["46"]={id:"46",wnsz:"46",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KCTV'},width:728,height:90,wncc:"News",parent:"WNAd46",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KCTV'},width:300,height:250,wncc:"News",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["63"]={id:"63",wnsz:"63",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'KCTV'},width:300,height:600,wncc:"News",parent:"WNAd63",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["86"]={id:"86",wnsz:"86",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'KCTV'},width:980,height:30,wncc:"News",parent:"WNAd86",type:"inline",realvu:"",sizes:[[980,30],[970,250],[970,90]],application:"banner"};
</script>
<script type="text/javascript" src="http://KCTV.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2018-05-22%2012%3A16%3A40_7.9.1.1"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/KCTV.config.js?ver=7.9.1.1_7.9.1.1"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.9.1.1_7.9.1.1"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/js/helpers.js"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/meredith/2012/custom-master.js"></script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/kctv/2012/custom.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/meredith/2012/custom-master.css" /><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/kctv/2012/custom.css" /><script type="text/javascript">setTimeout(function(){var s="kctv",a=document.getElementsByTagName("head")[0]||document.documentElement,c=document.createElement("script"),b=document.createElement("link");c.type="text/javascript";c.async=true;c.src="http://content.secondspace.com/"+s+"/widgets"+(window.__dsns_.GetCookie('dsnswidgetversion')||'')+".js";b.rel="stylesheet";b.type="text/css";b.href="http://content.secondspace.com/"+s+"/widgets"+(window.__dsns_.GetCookie('dsnswidgetversion')||'')+".css";a.insertBefore(b,a.firstChild);a.insertBefore(c,a.firstChild);},200);if(typeof window.__dsns_=="undefined")window.__dsns_={};window.__dsns_.GetCookie=function(a){a+="=";for(var c=document.cookie.split(";"),b=0;b<c.length;b++){for(var d=c[b];d.charAt(0)==" ";)d=d.substring(1,d.length);if(d.indexOf(a)==0)return d.substring(a.length,d.length)}return null};document.write('<style type="text/css">#dsnslocal, #dsnscommunityevents {display:none}</style>');</script><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-17916518-5']);_gaq.push(['_setDomainName','.kctv5.com']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><link type="text/css" rel="stylesheet" href="//lmgcorporate.com/shared/header_files/kctv_header.css"><script src="//cdn-assets.meredithlmg.com/meredith-platform.js"></script><script src="//lmgcorporate.com/shared/header_files/kctv_header.js"></script></head><body id="WNAffKCTV" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>var globalSharedAnalyticsData = { dma: '33', group: 'Meredith' }; (function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-22' ,"dma":globalSharedAnalyticsData.dma ,"group":globalSharedAnalyticsData.group})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>House committee to hear testimony from former Greitens' campaign - KCTV5 News</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="hidden" name="vendor" value="ez"><label for="WNSearchBox-headertopQueryText">SITE SEARCH</label><input type="text" class="wnQueryText" name="qu" size="20" value="" id="WNSearchBox-headertopQueryText&#xA;                            "><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://KCTV.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://KCTV.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu1994" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeText"><ul class="wnLevel1" id="submenu1994"><li class="wnFirstNode" id="menu1994_1-C208602"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/208602/news">News</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_1-C208602"><li class="wnFirstNode" id="menu1994_1_1-L631445"><span><a href="http://www.kctv5.com">Home</a></span></li><li class="" id="menu1994_1_2-L765144"><span><a href="http://www.kctv5.com/category/208602/news">Local News</a></span></li><li class="" id="menu1994_1_3-C209403"><span><a href="/category/209403/investigations">Investigations</a></span></li><li class="" id="menu1994_1_4-L701660"><span><a href="/category/283675/rant">The Rant</a></span></li><li class="" id="menu1994_1_5-L495627"><span><a href="/category/162901/ap-news-center">U.S. &amp; World News</a></span></li><li class="" id="menu1994_1_6-C171888"><span><a href="/category/171888/entertainment-news">Entertainment</a></span></li><li class="" id="menu1994_1_7-C120652"><span><a href="/category/120652/money">Money</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_1_7-C120652"><li class="wnFirstNode" id="menu1994_1_7_1-C15965"><span><a href="/category/15965/personal-finance">Personal Finance</a></span></li><li class="" id="menu1994_1_7_2-C123275"><span><a href="/category/123275/your-job-workplace-issues">Your Job</a></span></li><li class="" id="menu1994_1_7_3-C89521"><span><a href="/category/89521/business">Business</a></span></li><li class="" id="menu1994_1_7_4-C86222"><span><a href="/category/86222/small-business-center">Small Business</a></span></li></ul></li><li class="" id="menu1994_1_8-C209404"><span><a href="/category/209404/traffic">Traffic</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_1_8-C209404"><li class="wnFirstNode" id="menu1994_1_8_1-C212727"><span><a href="/category/212727/city-cams">City Cams</a></span></li><li class="" id="menu1994_1_8_2-C212728"><span><a href="/category/212728/gas-prices">Gas Prices</a></span></li></ul></li><li class="" id="menu1994_1_9-C214642"><span><a href="/category/214642/found-it-on-5">Found It On 5</a></span></li><li class="" id="menu1994_1_10-C228281"><span><a href="/category/228281/your-health">Your Health</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_1_10-C228281"><li class="wnFirstNode" id="menu1994_1_10_1-L677831"><span><a href="http://www.kctv5.com/category/274822/hca-midwest-health-system">Better Health</a></span></li><li class="" id="menu1994_1_10_2-L617132"><span><a href="javascript:OpenWin('http://www.kcurology.com/||height=768,width=1024,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Kansas City Urology Care, P.A., Kansas City</a></span></li><li class="" id="menu1994_1_10_3-C38901"><span><a href="/category/38901/womens-health-news">Women's Health</a></span></li><li class="" id="menu1994_1_10_4-C38907"><span><a href="/category/38907/childrens-health-news">Children's Health </a></span></li><li class="" id="menu1994_1_10_5-C38903"><span><a href="/category/38903/seniors-health-news">Seniors' Health</a></span></li><li class="" id="menu1994_1_10_6-C38902"><span><a href="/category/38902/mens-health-news">Men's Health </a></span></li><li class="" id="menu1994_1_10_7-C72903"><span><a href="/category/72903/healthy-living">Live Well</a></span></li><li class="" id="menu1994_1_10_8-C177405"><span><a href="/category/177405/sex-relationships">Sex &amp; Relationships</a></span></li></ul></li><li class="" id="menu1994_1_11-C248818"><span><a href="/category/248818/kctv5-this-morning">KCTV5 This Morning</a></span></li><li class="" id="menu1994_1_12-C307327"><span><a href="/category/307327/surprise-squad">Surprise Squad</a></span></li><li class="" id="menu1994_1_13-C281148"><span><a href="/category/281148/bbb-consumer-tips">BBB Consumer Tips</a></span></li><li class="" id="menu1994_1_14-C210097"><span><a href="/category/210097/sex-offenders">Sex Offenders</a></span></li><li class="" id="menu1994_1_15-L504358"><span><a href="/Global/category.asp?C=217647">Photo Galleries</a></span></li><li class="" id="menu1994_1_16-C318863"><span><a href="/category/318863/read-to-achieve">Read to Achieve</a></span></li><li class="" id="menu1994_1_17-L631928"><span><a href="/category/210199/contact-us">KCTV5 | Contact Us</a></span></li></ul></li><li class="" id="menu1994_2-C208600"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather">Weather</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_2-C208600"><li class="wnFirstNode" id="menu1994_2_1-L630867"><span><a href="/weather">StormTrack5 Forecast</a></span></li><li class="" id="menu1994_2_2-C214521"><span><a href="/category/214521/7-day-forecast">7-Day Forecast</a></span></li><li class="" id="menu1994_2_3-C214516"><span><a href="/category/214516/stormtrack5">StormTrack5 Doppler</a></span></li><li class="" id="menu1994_2_4-C214698"><span><a href="/category/214698/hourly-forecast">Hourly Forecast</a></span></li><li class="" id="menu1994_2_5-C213353"><span><a href="/category/213353/kctv5-weather-blog">KCTV5 Weather Blog</a></span></li><li class="" id="menu1994_2_6-C237966"><span><a href="/category/237966/watch-storms-live">Watch Storm Chasers Live</a></span></li><li class="" id="menu1994_2_7-C209404"><span><a href="/category/209404/traffic">Traffic</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_2_7-C209404"><li class="wnFirstNode" id="menu1994_2_7_1-C212727"><span><a href="/category/212727/city-cams">City Cams</a></span></li><li class="" id="menu1994_2_7_2-C212728"><span><a href="/category/212728/gas-prices">Gas Prices</a></span></li></ul></li><li class="" id="menu1994_2_8-L649383"><span><a href="/category/258663/mobile-apps">StormTrack5 Weather App</a></span></li></ul></li><li class="" id="menu1994_3-C208603"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/208603/sports">Sports</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_3-C208603"><li class="wnFirstNode" id="menu1994_3_1-L653317"><span><a href="/category/208603/sports">KCTV5 Sports</a></span></li><li class="" id="menu1994_3_4-C212712"><span><a href="/category/212712/kansas-city-royals">Kansas City Royals</a></span></li><li class="" id="menu1994_3_2-L750926"><span><a href="http://www.kctv5.com/category/212711/chiefs">Kansas City Chiefs</a></span></li><li class="" id="menu1994_3_3-C210172"><span><a href="/category/210172/hy-vee-high-school-sports">Hy-Vee High School Sports</a></span></li></ul></li><li class="" id="menu1994_4-C208608"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video">VIDEO</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_4-C208608"><li class="wnFirstNode" id="menu1994_4_1-L630862"><span><a href="/video">KCTV5 Video</a></span></li><li class="" id="menu1994_4_2-C237942"><span><a href="/category/237942/caught-on-tape">Caught On Camera</a></span></li><li class="" id="menu1994_4_3-C307441"><span><a href="/category/307441/cbs-news-video">CBS News Video</a></span></li><li class="" id="menu1994_4_4-C307327"><span><a href="/category/307327/surprise-squad">Surprise Squad</a></span></li><li class="" id="menu1994_4_5-C217647"><span><a href="/category/217647/photo-galleries">Photos | Slideshows</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_4_5-C217647"><li class="wnFirstNode" id="menu1994_4_5_1-L544032"><span><a href="/category/217647/photo-galleries">Slideshows</a></span></li><li class="" id="menu1994_4_5_2-L543970"><span><a href="http://pix.kctv5.com">Your Photos</a></span></li></ul></li><li class="" id="menu1994_4_6-L631929"><span><a href="http://pix.kctv5.com/">Your Photos</a></span></li><li class="" id="menu1994_4_7-C210178"><span><a href="/category/210178/watch-cbs-shows">Watch CBS Shows</a></span></li><li class="" id="menu1994_4_8-L684604"><span><a href="javascript:OpenWin('http://bettervideonetwork.com/view/bc-kctv5||height=768,width=1024,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Better Video Network</a></span></li><li class="" id="menu1994_4_9-C213718"><span><a href="/category/213718/kc-zoo-show">KC Zoo Show</a></span></li></ul></li><li class="" id="menu1994_5-C243143"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/243143/better-kansas-city">Better</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_5-C243143"><li class="wnFirstNode" id="menu1994_5_1-C322132"><span><a href="/category/322132/price-chopper-kitchen">Price Chopper Kitchen</a></span></li><li class="" id="menu1994_5_2-L677831"><span><a href="http://www.kctv5.com/category/274822/hca-midwest-health-system">Better Health</a></span></li><li class="" id="menu1994_5_3-C214591"><span><a href="/category/214591/lifestyle">Lifestyle</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_5_3-C214591"><li class="wnFirstNode" id="menu1994_5_3_12-L192776"><span><a href="/category/124895/lifestyle">Main</a></span></li><li class="" id="menu1994_5_3_1-C120651"><span><a href="/category/120651/home-family">Home/Family</a></span></li><li class="" id="menu1994_5_3_2-C38921"><span><a href="/category/38921/health">Health</a></span></li><li class="" id="menu1994_5_3_3-C39546"><span><a href="/category/39546/food">Food</a></span></li><li class="" id="menu1994_5_3_4-C120652"><span><a href="/category/120652/money">Money</a></span></li><li class="" id="menu1994_5_3_5-C23748"><span><a href="/category/23748/travel">Travel</a></span></li><li class="" id="menu1994_5_3_6-C29878"><span><a href="/category/29878/pets">Pets</a></span></li><li class="" id="menu1994_5_3_7-C58532"><span><a href="/category/58532/technology">Tech</a></span></li><li class="" id="menu1994_5_3_8-C73801"><span><a href="/category/73801/entertainment">Entertainment</a></span></li><li class="" id="menu1994_5_3_9-C92036"><span><a href="/category/92036/green-living">Green</a></span></li><li class="" id="menu1994_5_3_10-C36210"><span><a href="/category/36210/tax-guide">Tax Guide</a></span></li><li class="" id="menu1994_5_3_11-C120657"><span><a href="/category/120657/videobytes">VideoBytes</a></span></li></ul></li><li class="" id="menu1994_5_4-C222138"><span><a href="/category/222138/price-chopper-tailgate-recipe-of-the-week">Price Chopper Tailgate Recipe of the Week</a></span></li></ul></li><li class="" id="menu1994_6-C331651"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/331651/aging-in-style">Aging In Style</a></span></span></span></span></li><li class="" id="menu1994_7-C265569"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/265569/take-5-to-care">Take 5 to Care</a></span></span></span></span></li><li class="" id="menu1994_8-C307327"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/307327/surprise-squad">Surprise Squad</a></span></span></span></span></li><li class="" id="menu1994_9-C210193"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/210193/jobs">Jobs</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_9-C210193"><li class="wnFirstNode" id="menu1994_9_1-L495710"><span><a href="http://www.kctv5.com/category/210193/jobs">Job Connection</a></span></li><li class="" id="menu1994_9_2-C210194"><span><a href="/category/210194/kctv5-and-my-ksmo-jobs">KCTV5 and KSMO Jobs</a></span></li></ul></li><li class="" id="menu1994_10-C242982"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/242982/about-us">About</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_10-C242982"><li class="wnFirstNode" id="menu1994_10_1-C210199"><span><a href="/category/210199/contact-us">KCTV5</a></span></li><li class="" id="menu1994_10_2-C210183"><span><a href="/category/210183/my-ksmo-tv">KSMO</a></span></li></ul></li></ul><div class="wnClearMenu" id="clearmenu1994"></div></div></div></div><div id="spacermenu1994" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu1994', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } }, cornerGraphics : { left : ['http://KCTV.images.worldnow.com/images/static/gfx/nav_left_off.gif', 'http://KCTV.images.worldnow.com/images/static/gfx/nav_left_on.gif'] , right: ['http://KCTV.images.worldnow.com/images/static/gfx/nav_rt_off.gif', 'http://KCTV.images.worldnow.com/images/static/gfx/nav_rt_on.gif'] } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNAd86" class="wnad wnad86">
<script>wnad_86.load();</script></div>
<!--END wnAdSize-->
<div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div><div id="WNAd1" class="wnad wnad1">
<script>wnad_1.load();</script></div>
<!--END wnAdSize-->
</div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUPrint"><a href="#" onclick="window.print();">Print</a></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">House committee to hear testimony from former Greitens' campaign consultant</h3>
<em class="wnDate">Posted: 
<script type="text/javascript">
                                wnRenderDate('Tuesday, May 29, 2018 6:16 AM EDT', '', false);</script>
</em><noscript><em class="wnDate">Tuesday, May 29, 2018 6:16 AM EDT</em></noscript><!--END wnDate-->
<em class="wnDate">Updated: 
<script type="text/javascript">
                                wnRenderDate('Tuesday, May 29, 2018 7:34 AM EDT', '', false);</script>
</em><noscript><em class="wnDate">Tuesday, May 29, 2018 7:34 AM EDT</em></noscript><!--END wnDate-->
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div id="WNStoryByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">By Daniel Barnett, Digital Producer</span><div class="simple"><span class="email item"><a target="_self" title="" href="mailto:Daniel.Barnett@kctv5.com?body=http://www.kctv5.com/story/38295097/house-committee-to-hear-testimony-from-former-greitens-campaign-consultant">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="email item"><a target="_self" title="" href="mailto:Daniel.Barnett@kctv5.com?body=http://www.kctv5.com/story/38295097/house-committee-to-hear-testimony-from-former-greitens-campaign-consultant">Daniel.Barnett@kctv5.com</a></div></div></div></div><div class="byline wn-row"><span class="author">By Abigael Jaymes, Reporter</span><div class="simple"><span class="email item"><a target="_self" title="" href="mailto:abigael.jaymes@kctv5.com?body=http://www.kctv5.com/story/38295097/house-committee-to-hear-testimony-from-former-greitens-campaign-consultant">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="email item"><a target="_self" title="" href="mailto:abigael.jaymes@kctv5.com?body=http://www.kctv5.com/story/38295097/house-committee-to-hear-testimony-from-former-greitens-campaign-consultant">abigael.jaymes@kctv5.com</a></div><div class="facebook item"><div class="fb-follow" data-colorscheme="light" data-layout="button" data-show-faces="false" data-href="https://www.facebook.com/abigaelKCTV5"></div></div><!--No UI for social network node: FACEBOOKPAGE. Value: https://www.facebook.com/AbigaelKCTV5/.--><!--No UI for social network node: EMAILADDRESS. Value: abigael.jaymes@kctv5.com.--><div class="twitter item"><a class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false" href="https://twitter.com/abigaelkctv5">Follow @abigaelkctv5</a></div></div></div></div></div><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div></div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img alt="Tuesday, the House special investigative committee is expected to hear from GOP consultant Michael Hafner. Hafner worked on the governor’s 2016 campaign in the early going. (File photo)" title="Tuesday, the House special investigative committee is expected to hear from GOP consultant Michael Hafner. Hafner worked on the governor’s 2016 campaign in the early going. (File photo)" border="0" src="http://kctv.images.worldnow.com/images/16723507_G.jpg?auto=webp&amp;disable=upscale&amp;width=800&amp;lastEditedDate=20180529061539" width="180">
<span>Tuesday, the House special investigative committee is expected to hear from GOP consultant Michael Hafner. Hafner worked on the governor’s 2016 campaign in the early going. (File photo)</span></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><span id="WNStoryDateline">JEFFERSON CITY, MO (KCTV/AP) -
            </span><p>After celebrating the holiday weekend, Missouri lawmakers will head back to work on Tuesday, as they continue to weigh the fate of Gov. Eric Greitens.</p><p>Tuesday, the House special investigative committee is expected to hear from GOP consultant Michael Hafner. Hafner worked on the governor&rsquo;s 2016 campaign in the early going.</p><p>The Republican governor is accused of disclosing a donor list from the veterans' charity he founded, The Mission Continues, to his political fundraiser without the consent of the charity. The charge was filed last month in St. Louis, where the charity is based.</p><p>Hafner has already testified once in the investigation.</p><p>In that testimony, he told lawmakers that in July of 2015, he received an email from Greitens&rsquo; assistant with an attachment titled, &ldquo;The Mission Continues List.&rdquo;</p><p>Hafner says it was indicated he was to use it to help build a fundraising plan from the list.</p><p>When Greitens asked Hafner to meet with a person with the charity, Hafner declined.</p><p>&ldquo;Certainly, when you are meeting with employees of a charity and using that for political purposes that&rsquo;s a road I was not comfortable going down and that&rsquo;s why I never set the meeting or reached out to her,&rdquo; Hafner said.&nbsp;</p><p>Hafner says he was asked to leave the campaign after three months.</p><p>Greitens was supposed to face a judge over the tampering charge on May 22 but the&nbsp;St. Louis judge continued the case to July 2, because it is still pending before a grand jury.</p><p><em>Copyright 2018 KCTV (Meredith Corp.) and the Associated Press. All rights reserved.</em></p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size -20 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div id="WNAd63" class="wnad wnad63">
<script>wnad_63.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><!--Start of Display Size: Headline Box - Col 4 (78)--><div class="wnBlock displaySize displaySizeId78 headlineBox" id="DisplaySizeId78"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Most Popular Stories</span><span class="text abridgedHeadline">Most Popular Stories</span><a class="wnContent more enabled" href="/mostpopularstory"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2018-05-27 19:11:48"><h4 class="wnContent headline"><a href="/story/38287563/husband-of-overland-park-woman-killed-in-oklahoma-wreck-says-family-trying-to-remain-positive"><span class="text">Husband of Overland Park woman killed in Oklahoma wreck says family trying to remain positive</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38287563/husband-of-overland-park-woman-killed-in-oklahoma-wreck-says-family-trying-to-remain-positive"><span class="text">Husband of Overland Park woman killed in Oklahoma wreck says family trying to remain positive</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 28 2018 5:31 PM EDT</span><span class="wnContent timestamp gmttime">2018-05-28 21:31:16 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38287563/husband-of-overland-park-woman-killed-in-oklahoma-wreck-says-family-trying-to-remain-positive"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/16859217_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180528172946" title="Submitted by family" alt="Submitted by family"></a><span class="caption left width90"><span class="text">Submitted by family</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38287563/husband-of-overland-park-woman-killed-in-oklahoma-wreck-says-family-trying-to-remain-positive"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/16859217_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180528172946" title="Submitted by family" alt="Submitted by family"></a><span class="caption left width90"><span class="text">Submitted by family</span></span></div><div class="wnContent summary abridged"><span class="text"><p>Several family members were on the way down to Dallas for a family reunion when the car slammed into the back of a semi.&nbsp;</p></span><a class="more" href="/story/38287563/husband-of-overland-park-woman-killed-in-oklahoma-wreck-says-family-trying-to-remain-positive"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Several family members were on the way down to Dallas for a family reunion when the car slammed into the back of a semi.&nbsp;</p></span><a class="more" href="/story/38287563/husband-of-overland-park-woman-killed-in-oklahoma-wreck-says-family-trying-to-remain-positive"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-10 even-10"><meta content="News"><meta content="2018-05-28 22:13:21"><h4 class="wnContent headline"><a href="/story/38292752/father-of-lucas-hernandez-releases-statement-following-discovery-of-sons-body"><span class="text">Father of Lucas Hernandez releases statement following discovery of son's body</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38292752/father-of-lucas-hernandez-releases-statement-following-discovery-of-sons-body"><span class="text">Father of Lucas Hernandez releases statement following discovery of son's body</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 28 2018 6:13 PM EDT</span><span class="wnContent timestamp gmttime">2018-05-28 22:13:21 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38292752/father-of-lucas-hernandez-releases-statement-following-discovery-of-sons-body"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/16859458_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180528180809"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38292752/father-of-lucas-hernandez-releases-statement-following-discovery-of-sons-body"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/16859458_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180528180809"></a></div><div class="wnContent summary abridged"><span class="text">Days after the body of 5-year-old Lucas Hernandez was discovered in Harvey County, KS, his father is speaking out.&nbsp;  Jonathan Hernandez released a statement on Monday afternoon, thanking investigators and volunteers who helped find his son.&nbsp;  In the statement, he said the focus is to lay his son to rest and move on as a family.&nbsp;  Full statement:&nbsp;   &quot;This is a hard thing to write. I held on hope that Lucas was still alive. The past 3 months have been full of so...</span><a class="more" href="/story/38292752/father-of-lucas-hernandez-releases-statement-following-discovery-of-sons-body"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text">Days after the body of 5-year-old Lucas Hernandez was discovered in Harvey County, KS, his father is speaking out.&nbsp;  Jonathan Hernandez released a statement on Monday afternoon, thanking investigators and volunteers who helped find his son.&nbsp;  In the statement, he said the focus is to lay his son to rest and move on as a family.&nbsp;  Full statement:&nbsp;   &quot;This is a hard thing to write. I held on hope that Lucas was still alive. The past 3 months have been full of so...</span><a class="more" href="/story/38292752/father-of-lucas-hernandez-releases-statement-following-discovery-of-sons-body"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station49 story priority-3 odd displaySizeId-10 odd-10"><meta content="Station 49"><meta content="2018-05-28 14:34:52"><h4 class="wnContent headline"><a href="/story/38290594/why-the-fbi-wants-you-to-reset-your-internet-router"><span class="text">Why the FBI wants you to reset your internet router</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38290594/why-the-fbi-wants-you-to-reset-your-internet-router"><span class="text">Why the FBI wants you to reset your internet router</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 28 2018 12:08 PM EDT</span><span class="wnContent timestamp gmttime">2018-05-28 16:08:27 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38290594/why-the-fbi-wants-you-to-reset-your-internet-router"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15124765_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180401134412" title="(Meredith Image)" alt="(Meredith Image)"></a><span class="caption left width90"><span class="text">(Meredith Image)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/38290594/why-the-fbi-wants-you-to-reset-your-internet-router"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15124765_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180401134412"></a></div><div class="wnContent summary abridged"><span class="text"><p>A Russian malware system has infected hundreds of thousands of routers. To combat the malware, the FBI released a public service announcement asking homes and businesses to reset their routers.</p></span><a class="more" href="/story/38290594/why-the-fbi-wants-you-to-reset-your-internet-router"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A Russian malware system has infected hundreds of thousands of routers. To combat the malware, the FBI released a public service announcement asking homes and businesses to reset their routers.</p></span><a class="more" href="/story/38290594/why-the-fbi-wants-you-to-reset-your-internet-router"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-4 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2018-05-29 02:39:08"><h4 class="wnContent headline"><a href="/story/38293618/injuries-following-rollover-wreck-in-fairway"><span class="text">Injuries following rollover wreck in Fairway</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38293618/injuries-following-rollover-wreck-in-fairway"><span class="text">Injuries following rollover wreck in Fairway</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 28 2018 10:39 PM EDT</span><span class="wnContent timestamp gmttime">2018-05-29 02:39:09 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38293618/injuries-following-rollover-wreck-in-fairway"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/16860959_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180528223844" title="Kimo Hood/KCTV5" alt="Kimo Hood/KCTV5"></a><span class="caption left width90"><span class="text">Kimo Hood/KCTV5</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38293618/injuries-following-rollover-wreck-in-fairway"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/16860959_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180528223844" title="Kimo Hood/KCTV5" alt="Kimo Hood/KCTV5"></a><span class="caption left width90"><span class="text">Kimo Hood/KCTV5</span></span></div><div class="wnContent summary abridged"><span class="text">Injuries are being reported following a wreck at Shawnee Mission Parkway at Mission Road.&nbsp;  One vehicle rolled over in the area.&nbsp;  The wreck was reported shortly after 9 p.m. on Monday evening.&nbsp;  Copyright 2018 KCTV (Meredith Corp.) All rights reserved.</span><a class="more" href="/story/38293618/injuries-following-rollover-wreck-in-fairway"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text">Injuries are being reported following a wreck at Shawnee Mission Parkway at Mission Road.&nbsp;  One vehicle rolled over in the area.&nbsp;  The wreck was reported shortly after 9 p.m. on Monday evening.&nbsp;  Copyright 2018 KCTV (Meredith Corp.) All rights reserved.</span><a class="more" href="/story/38293618/injuries-following-rollover-wreck-in-fairway"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature SearchResults story priority-5 odd displaySizeId-10 odd-10 collapsed"><meta content="Search Results"><meta content="1999-09-02 13:27:28"><h4 class="wnContent headline"><a href="/story/8945/our-apologies"><span class="text">Our Apologies</span></a></h4><div class="wnContent summary abridged"><span class="text"><p>The page you requested is currently unavailable. Pages on this site are constantly being revised, updated, and occasionally removed. You may have followed an outdated link or have outdated pages in your</p></span></div><div class="wnContent summary"><span class="text"><p>You have reached a page which is currently unavailable. We apologize for any inconvenience. Please use your browser's BACK button to return to the previous page</p></span><a class="more" href="/story/8945/our-apologies"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-6 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2018-05-27 15:03:56"><h4 class="wnContent headline"><a href="/story/38286777/1-killed-1-injured-in-early-morning-shooting-in-kc"><span class="text">1 killed, 1 injured in early morning shooting in KC</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38286777/1-killed-1-injured-in-early-morning-shooting-in-kc"><span class="text">1 killed, 1 injured in early morning shooting in KC</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Sunday, May 27 2018 11:03 AM EDT</span><span class="wnContent timestamp gmttime">2018-05-27 15:03:57 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38286777/1-killed-1-injured-in-early-morning-shooting-in-kc"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/16853154_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180527110259" title="(KCTV5)" alt="(KCTV5)"></a><span class="caption left width90"><span class="text">(KCTV5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38286777/1-killed-1-injured-in-early-morning-shooting-in-kc"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/16853154_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180527110259" title="The area where the shooting happened. (KCTV5)" alt="The area where the shooting happened. (KCTV5)"></a><span class="caption left width90"><span class="text">The area where the shooting happened. (KCTV5)</span></span></div><div class="wnContent summary abridged"><span class="text"><p>The police are investigating a double shooting that killed one person in Kansas City early on Sunday.</p></span><a class="more" href="/story/38286777/1-killed-1-injured-in-early-morning-shooting-in-kc"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>The police are investigating a double shooting that killed one person in Kansas City early on Sunday.</p></span><a class="more" href="/story/38286777/1-killed-1-injured-in-early-morning-shooting-in-kc"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station49 story priority-7 odd displaySizeId-10 odd-10 collapsed"><meta content="Station 49"><meta content="2018-05-29 01:19:42"><h4 class="wnContent headline"><a href="/story/38293422/tv-anchor-photojournalist-killed-when-tree-falls-on-vehicle"><span class="text">Falling tree kills 2 journalists reporting on severe weather</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38293422/tv-anchor-photojournalist-killed-when-tree-falls-on-vehicle"><span class="text">Falling tree kills 2 journalists reporting on severe weather</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Tuesday, May 29 2018 5:44 AM EDT</span><span class="wnContent timestamp gmttime">2018-05-29 09:44:39 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38293422/tv-anchor-photojournalist-killed-when-tree-falls-on-vehicle"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/16860761_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180528214253" title="WYFF, the NBC-affiliated station in Greenville, South Carolina, is mourning the loss of two journalists who died while on assignment in the region on Monday.  (Twitter/CNN)" alt="WYFF, the NBC-affiliated station in Greenville, South Carolina, is mourning the loss of two journalists who died while on assignment in the region on Monday.  (Twitter/CNN)"></a><span class="caption left width90"><span class="text">WYFF, the NBC-affiliated station in Greenville, South Carolina, is mourning the loss of two journalists who died while on assignment in the region on Monday.  (Twitter/CNN)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/38293422/tv-anchor-photojournalist-killed-when-tree-falls-on-vehicle"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/16860761_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180528214253"></a></div><div class="wnContent summary abridged"><span class="text"><p>&nbsp;A TV news anchor and a photojournalist were killed Monday when a tree fell on their vehicle in North Carolina as they reported on flooding and severe weather associated with Subtropical Storm Alberto.</p></span><a class="more" href="/story/38293422/tv-anchor-photojournalist-killed-when-tree-falls-on-vehicle"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>&nbsp;A TV news anchor and a photojournalist were killed Monday when a tree fell on their vehicle in North Carolina as they reported on flooding and severe weather associated with Subtropical Storm Alberto.</p></span><a class="more" href="/story/38293422/tv-anchor-photojournalist-killed-when-tree-falls-on-vehicle"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station49 story priority-8 even displaySizeId-10 even-10 collapsed"><meta content="Station 49"><meta content="2018-05-29 04:14:24"><h4 class="wnContent headline"><a href="/story/38293922/2-women-taking-selfies-struck-by-lightning-face-serious-injuries"><span class="text">2 women taking selfies struck by lightning, face serious injuries</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38293922/2-women-taking-selfies-struck-by-lightning-face-serious-injuries"><span class="text">2 women taking selfies struck by lightning, face serious injuries</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Tuesday, May 29 2018 12:20 AM EDT</span><span class="wnContent timestamp gmttime">2018-05-29 04:20:05 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38293922/2-women-taking-selfies-struck-by-lightning-face-serious-injuries"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/16861479_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180529001335" title="(Unsplash)" alt="(Unsplash)"></a><span class="caption left width90"><span class="text">(Unsplash)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/38293922/2-women-taking-selfies-struck-by-lightning-face-serious-injuries"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/16861479_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180529001335"></a></div><div class="wnContent summary abridged"><span class="text"><p>Two young women suffered serious injuries after lightning struck them while they were taking selfies in western Germany, officials said Monday.</p></span><a class="more" href="/story/38293922/2-women-taking-selfies-struck-by-lightning-face-serious-injuries"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Two young women suffered serious injuries after lightning struck them while they were taking selfies in western Germany, officials said Monday.</p></span><a class="more" href="/story/38293922/2-women-taking-selfies-struck-by-lightning-face-serious-injuries"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station49 story priority-9 odd displaySizeId-10 odd-10 collapsed"><meta content="Station 49"><meta content="2018-05-28 16:47:07"><h4 class="wnContent headline"><a href="/story/38291234/couple-accused-of-keeping-disabled-daughter-in-deplorable-conditions"><span class="text">Couple accused of keeping disabled daughter in deplorable conditions</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38291234/couple-accused-of-keeping-disabled-daughter-in-deplorable-conditions"><span class="text">Couple accused of keeping disabled daughter in deplorable conditions</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 28 2018 3:10 PM EDT</span><span class="wnContent timestamp gmttime">2018-05-28 19:10:17 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38291234/couple-accused-of-keeping-disabled-daughter-in-deplorable-conditions"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/16857874_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180528124657" title="(CNN)" alt="(CNN)"></a><span class="caption left width90"><span class="text">(CNN)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/38291234/couple-accused-of-keeping-disabled-daughter-in-deplorable-conditions"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/16857874_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180528124657" title="(CNN)" alt="(CNN)"></a><span class="caption left width50"><span class="text">(CNN)</span></span></div><div class="wnContent summary abridged"><span class="text"><p>Harris told police the fight started because he was trying to convince Williams to take the 27-year-old daughter to the doctor and he had been bringing her bottled water and food.</p></span><a class="more" href="/story/38291234/couple-accused-of-keeping-disabled-daughter-in-deplorable-conditions"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Harris told police the fight started because he was trying to convince Williams to take the 27-year-old daughter to the doctor and he had been bringing her bottled water and food.</p></span><a class="more" href="/story/38291234/couple-accused-of-keeping-disabled-daughter-in-deplorable-conditions"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature General002 story priority-10 even displaySizeId-10 even-10 collapsed last"><meta content="General002"><meta content="2018-05-28 17:56:32"><h4 class="wnContent headline"><a href="/story/38291497/florida-teacher-explains-why-he-drowned-raccoons-in-front-of-students"><span class="text">Florida teacher explains why he drowned raccoons in front of students</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38291497/florida-teacher-explains-why-he-drowned-raccoons-in-front-of-students"><span class="text">Florida teacher explains why he drowned raccoons in front of students</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 28 2018 1:57 PM EDT</span><span class="wnContent timestamp gmttime">2018-05-28 17:57:51 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38291497/florida-teacher-explains-why-he-drowned-raccoons-in-front-of-students"><img border="0" width="90" data-path="http://KMOV.images.worldnow.com/images/16858220_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180528135559" title="A Florida high school was accused of drowning wild animals in a garbage can while students watched and assisted (Credit: WKMG via CBS News)" alt="A Florida high school was accused of drowning wild animals in a garbage can while students watched and assisted (Credit: WKMG via CBS News)"></a><span class="caption left width90"><span class="text">A Florida high school was accused of drowning wild animals in a garbage can while students watched and assisted (Credit: WKMG via CBS News)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38291497/florida-teacher-explains-why-he-drowned-raccoons-in-front-of-students"><img border="0" width="90" data-path="http://KMOV.images.worldnow.com/images/16858220_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180528135559"></a></div><div class="wnContent summary abridged"><span class="text"><p>A Florida agricultural science teacher&nbsp;<a href="https://www.cbsnews.com/news/marion-county-superintendent-teacher-should-be-fired-for-drowning-raccoons/" target="_blank">accused of drowning two raccoons</a>&nbsp;and an opossum in front of students won't face criminal charges because investigators say the killings weren't cruel or inhumane.</p></span><a class="more" href="/story/38291497/florida-teacher-explains-why-he-drowned-raccoons-in-front-of-students"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A Florida agricultural science teacher&nbsp;<a href="https://www.cbsnews.com/news/marion-county-superintendent-teacher-should-be-fired-for-drowning-raccoons/" target="_blank">accused of drowning two raccoons</a>&nbsp;and an opossum in front of students won't face criminal charges because investigators say the killings weren't cruel or inhumane.</p></span><a class="more" href="/story/38291497/florida-teacher-explains-why-he-drowned-raccoons-in-front-of-students"><span class="text">More ></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId78');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 4 (78)--><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://KCTV.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="csFooter">
  <div class="csFooterCol csFirst">
    <img src="http://KCTV.images.worldnow.com/images/8966346_G.png" alt="KCTV 5 News">
  </div>
  <div class="csFooterCol">
    <h3><a href="/category/208602/news">News</a></h3>
    <ul>
      <li><a href="/category/209403/investigations">Investigations</a></li>
      <li><a href="/category/209404/traffic">Traffic</a></li>
      <li><a href="/video">Video</a></li>
    </ul>
  </div>
  <div class="csFooterCol">
    <h3><a href="/weather">Weather</a></h3>
	<ul>
      <li><a href="/category/214516/stormtrack5">StormTrack5 Doppler</a></li>
      <li><a href="/category/214521/7-day-forecast">7-Day Forecast</a></li>
      <li><a href="/category/237966/watch-storms-live">Watch Storms Live</a></li>
    </ul>
  </div>
  <div class="csFooterCol">
    <h3><a href="/category/73801/entertainment">Entertainment</a></h3>
	<ul>
      <li><a href="/category/208603/sports">Sports</a></li>
      <li><a href="/category/217647/photo-galleries">Photos</a></li>
      <li><a href="/category/210199/contact-us">About KCTV5</a></li>
	  <li><a href="http://www.meredith.com/viewjobopenings">Job Openings</a></li>
    </ul>
  </div>
  <div class="csFooterCol csLast">
    <h3>Online Public File: <pre style="margin-top: 0;margin-bottom: -5px;"><span style="text-decoration: underline;"><a 

href="https://publicfiles.fcc.gov/tv-profile/kctv" target="_blank">KCTV</a></span>  <span style="text-decoration: underline;"><a 

href="https://publicfiles.fcc.gov/tv-profile/ksmo" target="_blank" >KSMO</a></span></pre></h3>
    <ul>
      <li><a href="http://www.kctv5.com/story/14954405/closed-captioning-questions">Closed Captioning</a></li>
      <li>Children's Programming: <a href="https://publicfiles.fcc.gov/tv-profile/kctv/programs-list/" target="_blank">KCTV</a> <a 

href="https://publicfiles.fcc.gov/tv-profile/ksmo-tv/programs-list/" target="_blank">KSMO</a></li>
      <li><a href="http://www.kctv5.com/link/750903/fcc-eeo-public-file-report" target="_blank">FCC EEO Public File Report</a></li>
      <li><a href="/story/19706643/public-file-contact-information">Public File Contact</a></li>
    </ul>
  </div>
  <div id="csFooterBottom">
    <a target="_blank" href="http://www.worldnow.com/" class="csLogoWN"><img border="0" alt="Powered by WorldNow" 

src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_blue.png"></a>
    <a target="_blank" href="http://www.cnn.com/" class="csLogoCNN"><img border="0" alt="CNN" 

src="http://ftpcontent.worldnow.com/meredith/custom/2012/images/cnn.png"></a>
    <div id="csFooterBottomText">
      All content &copy; 2018, <span>KCTV; Kansas City, MO. (A Meredith Corporation Station)</span> . All Rights Reserved.<br>
      For more information on this site, please read our <a href="/story/30079230/this-web-sites-privacy-policy">Privacy Policy</a>, and <a 

href="/story/18991/this-sites-terms-of-service">Terms of Service</a>, and <a class="adchoice" href="//www.aboutads.info/choices" target="policy">Ad Choices</a>.
    </div>
  </div>
</div>
</div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3HLTV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K3HLTV');</script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/kctv/2012/custom-footer.js"></script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body--><script src="//ftpcontent.worldnow.com/professionalservices/modules/eviesays/kctv.js"></script><script type="text/javascript">
            var _snaq = (window._snaq = window._snaq || []);
            _snaq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _snaq.push(['setAppId', 'v1']);
            _snaq.push(['setCustomerId', 'ma94822']);
            _snaq.push(['setMarket', '234768003']);
            _snaq.push(['enableActivityTracking', 30, 10]);

            
            
            var mc = window.WNMemberCenterManager || {};
            if(mc.userEmailAddress && mc.userEmailAddress != '') {
                _snaq.push(['setUserId', mc.userEmailAddress]);
            }
            
            _snaq.push(['setAuthor', 'Daniel Barnett, Abigael Jaymes']);
            _snaq.push(['setArticlePublishTime', '2018-05-29T10:16:26Z']);
            _snaq.push(['setSection', 'News']);
            _snaq.push(['setPageType', 'story']);
            _snaq.push(['trackPageView']);

            (function() {
            var a = [].concat.apply([], _snaq);
            var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
            var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
            sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
            sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            })();
        </script><noscript><img src="http://www.i.matheranalytics.com/i?e=pv&amp;aid=v1&amp;p=web&amp;tv=no-js-0.1.0&amp;tid=7.9.1.1&amp;cid=ma94822&amp;mrk=234768003" style="display:none;" height="1" width="1" alt=""></noscript>
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>