<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script src="http://meredithlocal-d.openx.net/w/1.0/jstag?nc=226955631-kctv"></script><script src="//js-sec.indexww.com/ht/p/184248-78451282559418.js"></script><script class="kxct" data-id="qvc1pn7x1" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qvc1pn7x1";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxmeredithlocal_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>2 charged with breaking into rural Platte County home - KCTV5</title>
<meta name="Description" content="A man and young woman have been charged with breaking into a home in rural Platte County. "><meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2017/03/24"><meta name="owner" content="KCTV"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="news12-paywall-phase2.18"><meta name="wn-base" content="IIS15"><meta name="wnreadableurl" content="2-charged-with-breaking-into-rural-platte-county-home"><meta property="og:title" content="2 charged with breaking into rural Platte County home"><meta property="og:type" content="article"><meta property="og:url" content="http://www.kctv5.com/story/34992101/2-charged-with-breaking-into-rural-platte-county-home"><meta property="og:image" content="http://kctv.images.worldnow.com/images/13460595_G.jpg"><meta property="og:description" content="A man and young woman have been charged with breaking into a home in rural Platte County. "><link rel="canonical" href="http://www.kctv5.com/story/34992101/2-charged-with-breaking-into-rural-platte-county-home"><meta name="author" content="Chris Oberholtz"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="2 charged with breaking into rural Platte County home"><meta name="twitter:description" content="A man and young woman have been charged with breaking into a home in rural Platte County. "><meta name="twitter:image" content="http://kctv.images.worldnow.com/images/13460595_G.jpg"><!--Customized Page Includes - Meta--><meta property="fb:pages" content="65981045469"><meta name="google-site-verification" content="e7XIuRcBioCr9BUdk4jwwXfrSULOQAk65tGD-D72qko"><meta property="fb:app_id" content="235328856495843">
<!--
                Page Include: META--><meta name="msvalidate.01" content="6EE41A00ADF25DE3BB6C7E3C2AEC3CFA" /><META name="y_key" content="2b1ad8e440fab7d4" /><meta name="apple-itunes-app" content="app-id=547761274"> <!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=news12-paywall-phase2.18_7.3.9.93">
<link type="text/css" rel="stylesheet" media="all" href="http://KCTV.images.worldnow.com/interface/css/container-e.css?ver=2017-06-19%2014%3A25%3A41_7.3.9.93">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.3.9.93_news12-paywall-phase2.18" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=news12-paywall-phase2.18"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=news12-paywall-phase2.18"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=news12-paywall-phase2.18"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu1994 UL
                    , #menu1994 .wnHorizontal { background-color: #005795; font-family: Arial; font-size: 12px; font-weight: 700; color: #ffffff; }
                #menu1994 A,
                    #menu1994 LI.wnOn .wnSublevel A,
                    #menu1994 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 12px; font-weight: 700; color: #ffffff; }
                #menu1994 UL LI.wnOn { background-color: #ffffff; color: #005795; }
                    #menu1994 LI.wnOn A,
                        #menu1994 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu1994 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #005795; }
                    #menu1994 .wnSublevel { background-color: #ffffff; font-family: Arial; font-size: 12px; font-weight: 700; color: #005795; }
                #menu1994 LI.wnOn .wnSublevel A,
                    #menu1994 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 12px; font-weight: 700; color: #005795; }
                #menu1994 .wnSublevel A { border : 1px #005795 solid; border-top: none; }
                        #menu1994 .wnSublevel .wnFirstNode { border-top : 1px #005795 solid; }
                        #menu1994 .wnHorizontal .wnDynamic .wnMenuTypeText .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu1994 .wnSublevel LI.wnHasSublevel A { background: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu1994 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu1994 .wnSublevel LI.wnOn { background-color: #ffffff; color: #005795; }
                    #menu1994 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu1994 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #005795; }
                    #menu1994 .wnLeft { background: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 3px; }
                    #menu1994 LI.wnOn .wnLeft { background-image: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu1994 .wnRight { background: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 2px; }
                    #menu1994 LI.wnOn .wnRight { background-image: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu1994 .wnRight .wnMiddle { background: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu1994 LI.wnOn .wnMiddle { background-image: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'KCTV',
            affiliateId : '1041',
            baseUrl : 'www.kctv5.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.3.9.93',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '34',mdPartnerDomain : 'http://dub.kctv5.com'},
            registrationId : '557110',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://KCTV.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='news12-paywall-phase2.18';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='KCTV';
wng_pageInfo.ownerAffiliateId=parseInt('1041',10);
wng_pageInfo.containerId=parseInt('34992101',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/34992101/2-charged-with-breaking-into-rural-platte-county-home';
wng_pageInfo.content_authors='Chris Oberholtz';
wng_pageInfo.headline='2 charged with breaking into rural Platte County home';
wng_pageInfo.pageTitle='2 charged with breaking into rural Platte County home - KCTV5';
wng_pageInfo.pageTitleTag='KCTV5';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffKCTV';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        wng_pageInfo.ads["1"]={id:"1",wnsz:"1",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KCTV'},width:468,height:60,wncc:"News",parent:"WNAd1",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_17 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_40 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KCTV'},width:728,height:90,wncc:"News",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KCTV'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250]],application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["45"]={id:"45",wnsz:"45",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'KCTV'},width:1,height:1,wncc:"News",parent:"WNAd45",type:"inline",realvu:"",application:"banner"};
wng_pageInfo.ads["46"]={id:"46",wnsz:"46",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KCTV'},width:728,height:90,wncc:"News",parent:"WNAd46",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KCTV'},width:300,height:250,wncc:"News",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["63"]={id:"63",wnsz:"63",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'KCTV'},width:300,height:600,wncc:"News",parent:"WNAd63",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["86"]={id:"86",wnsz:"86",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'KCTV'},width:980,height:30,wncc:"News",parent:"WNAd86",type:"inline",realvu:"",sizes:[[980,30],[970,250],[970,90]],application:"banner"};
</script>
<script type="text/javascript" src="http://KCTV.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2017-06-19%2014%3A25%3A41_7.3.9.93"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/KCTV.config.js?ver=news12-paywall-phase2.18_7.3.9.93"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=news12-paywall-phase2.18_7.3.9.93"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/js/helpers.js"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/meredith/2012/custom-master.js"></script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/kctv/2012/custom.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/meredith/2012/custom-master.css" /><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/kctv/2012/custom.css" /><script type="text/javascript">setTimeout(function(){var s="kctv",a=document.getElementsByTagName("head")[0]||document.documentElement,c=document.createElement("script"),b=document.createElement("link");c.type="text/javascript";c.async=true;c.src="http://content.secondspace.com/"+s+"/widgets"+(window.__dsns_.GetCookie('dsnswidgetversion')||'')+".js";b.rel="stylesheet";b.type="text/css";b.href="http://content.secondspace.com/"+s+"/widgets"+(window.__dsns_.GetCookie('dsnswidgetversion')||'')+".css";a.insertBefore(b,a.firstChild);a.insertBefore(c,a.firstChild);},200);if(typeof window.__dsns_=="undefined")window.__dsns_={};window.__dsns_.GetCookie=function(a){a+="=";for(var c=document.cookie.split(";"),b=0;b<c.length;b++){for(var d=c[b];d.charAt(0)==" ";)d=d.substring(1,d.length);if(d.indexOf(a)==0)return d.substring(a.length,d.length)}return null};document.write('<style type="text/css">#dsnslocal, #dsnscommunityevents {display:none}</style>');</script><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-17916518-5']);_gaq.push(['_setDomainName','.kctv5.com']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><link type="text/css" rel="stylesheet" href="//lmgcorporate.com/shared/header_files/kctv_header.css"><script src="//lmgcorporate.com/shared/header_files/kctv_header.js"></script></head><body id="WNAffKCTV" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>(function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-22' ,"dma":'33' ,"group":'Meredith'})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>2 charged with breaking into rural Platte County home - KCTV5</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="hidden" name="vendor" value="ez"><label for="WNSearchBox-headertopQueryText">SITE SEARCH</label><input type="text" class="wnQueryText" name="qu" size="20" value="" id="WNSearchBox-headertopQueryText&#xA;                            "><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://KCTV.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://KCTV.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu1994" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeText"><ul class="wnLevel1" id="submenu1994"><li class="wnFirstNode" id="menu1994_1-C208602"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/208602/news">News</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_1-C208602"><li class="wnFirstNode" id="menu1994_1_1-L631445"><span><a href="http://www.kctv5.com">Home</a></span></li><li class="" id="menu1994_1_2-L765144"><span><a href="http://www.kctv5.com/category/208602/news">Local News</a></span></li><li class="" id="menu1994_1_3-C209403"><span><a href="/category/209403/investigations">Investigations</a></span></li><li class="" id="menu1994_1_4-L701660"><span><a href="/category/283675/rant">The Rant</a></span></li><li class="" id="menu1994_1_5-L495627"><span><a href="/category/162901/ap-news-center">U.S. &amp; World News</a></span></li><li class="" id="menu1994_1_6-C171888"><span><a href="/category/171888/entertainment-news">Entertainment</a></span></li><li class="" id="menu1994_1_7-C120652"><span><a href="/category/120652/money">Money</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_1_7-C120652"><li class="wnFirstNode" id="menu1994_1_7_1-C15965"><span><a href="/category/15965/personal-finance">Personal Finance</a></span></li><li class="" id="menu1994_1_7_2-C123275"><span><a href="/category/123275/your-job-workplace-issues">Your Job</a></span></li><li class="" id="menu1994_1_7_3-C89521"><span><a href="/category/89521/business">Business</a></span></li><li class="" id="menu1994_1_7_4-C86222"><span><a href="/category/86222/small-business-center">Small Business</a></span></li></ul></li><li class="" id="menu1994_1_8-C209404"><span><a href="/category/209404/traffic">Traffic</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_1_8-C209404"><li class="wnFirstNode" id="menu1994_1_8_1-C212727"><span><a href="/category/212727/city-cams">City Cams</a></span></li><li class="" id="menu1994_1_8_2-C212728"><span><a href="/category/212728/gas-prices">Gas Prices</a></span></li></ul></li><li class="" id="menu1994_1_9-C214642"><span><a href="/category/214642/found-it-on-5">Found It On 5</a></span></li><li class="" id="menu1994_1_10-C228281"><span><a href="/category/228281/your-health">Your Health</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_1_10-C228281"><li class="wnFirstNode" id="menu1994_1_10_1-L677831"><span><a href="http://www.kctv5.com/category/274822/hca-midwest-health-system">Better Health</a></span></li><li class="" id="menu1994_1_10_2-L617132"><span><a href="javascript:OpenWin('http://www.kcurology.com/||height=768,width=1024,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Kansas City Urology Care, P.A., Kansas City</a></span></li><li class="" id="menu1994_1_10_3-C38901"><span><a href="/category/38901/womens-health-news">Women's Health</a></span></li><li class="" id="menu1994_1_10_4-C38907"><span><a href="/category/38907/childrens-health-news">Children's Health </a></span></li><li class="" id="menu1994_1_10_5-C38903"><span><a href="/category/38903/seniors-health-news">Seniors' Health</a></span></li><li class="" id="menu1994_1_10_6-C38902"><span><a href="/category/38902/mens-health-news">Men's Health </a></span></li><li class="" id="menu1994_1_10_7-C72903"><span><a href="/category/72903/healthy-living">Live Well</a></span></li><li class="" id="menu1994_1_10_8-C177405"><span><a href="/category/177405/sex-relationships">Sex &amp; Relationships</a></span></li></ul></li><li class="" id="menu1994_1_11-C248818"><span><a href="/category/248818/kctv5-this-morning">KCTV5 This Morning</a></span></li><li class="" id="menu1994_1_12-C269562"><span><a href="/category/269562/ksmo">KSMO-TV</a></span></li><li class="" id="menu1994_1_13-C307327"><span><a href="/category/307327/surprise-squad">Surprise Squad</a></span></li><li class="" id="menu1994_1_14-C281148"><span><a href="/category/281148/bbb-consumer-tips">BBB Consumer Tips</a></span></li><li class="" id="menu1994_1_15-C210097"><span><a href="/category/210097/sex-offenders">Sex Offenders</a></span></li><li class="" id="menu1994_1_16-L504358"><span><a href="/Global/category.asp?C=217647">Photo Galleries</a></span></li><li class="" id="menu1994_1_17-L631928"><span><a href="/category/210199/contact-us">KCTV5 | Contact Us</a></span></li></ul></li><li class="" id="menu1994_2-C208600"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather">Weather</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_2-C208600"><li class="wnFirstNode" id="menu1994_2_1-L630867"><span><a href="/weather">StormTrack5 Forecast</a></span></li><li class="" id="menu1994_2_2-C214521"><span><a href="/category/214521/7-day-forecast">7-Day Forecast</a></span></li><li class="" id="menu1994_2_3-C214516"><span><a href="/category/214516/stormtrack5">StormTrack5 Doppler</a></span></li><li class="" id="menu1994_2_4-C214698"><span><a href="/category/214698/hourly-forecast">Hourly Forecast</a></span></li><li class="" id="menu1994_2_5-C213353"><span><a href="/category/213353/kctv5-weather-blog">KCTV5 Weather Blog</a></span></li><li class="" id="menu1994_2_6-C237966"><span><a href="/category/237966/watch-storms-live">Watch Storm Chasers Live</a></span></li><li class="" id="menu1994_2_7-C209404"><span><a href="/category/209404/traffic">Traffic</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_2_7-C209404"><li class="wnFirstNode" id="menu1994_2_7_1-C212727"><span><a href="/category/212727/city-cams">City Cams</a></span></li><li class="" id="menu1994_2_7_2-C212728"><span><a href="/category/212728/gas-prices">Gas Prices</a></span></li></ul></li><li class="" id="menu1994_2_8-L649383"><span><a href="/category/258663/mobile-apps">StormTrack5 Weather App</a></span></li></ul></li><li class="" id="menu1994_3-C208603"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/208603/sports">Sports</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_3-C208603"><li class="wnFirstNode" id="menu1994_3_1-L653317"><span><a href="/category/208603/sports">KCTV5 Sports</a></span></li><li class="" id="menu1994_3_2-L750926"><span><a href="http://www.kctv5.com/category/212711/chiefs">Chiefs | NFL</a></span></li><li class="" id="menu1994_3_3-C210172"><span><a href="/category/210172/hy-vee-high-school-sports">Hy-Vee High School Sports</a></span></li></ul></li><li class="" id="menu1994_4-C208608"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video">VIDEO</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_4-C208608"><li class="wnFirstNode" id="menu1994_4_1-L630862"><span><a href="/video">KCTV5 Video</a></span></li><li class="" id="menu1994_4_2-C237942"><span><a href="/category/237942/caught-on-tape">Caught On Camera</a></span></li><li class="" id="menu1994_4_3-C307441"><span><a href="/category/307441/cbs-news-video">CBS News Video</a></span></li><li class="" id="menu1994_4_4-C307327"><span><a href="/category/307327/surprise-squad">Surprise Squad</a></span></li><li class="" id="menu1994_4_5-C217647"><span><a href="/category/217647/photo-galleries">Photos | Slideshows</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_4_5-C217647"><li class="wnFirstNode" id="menu1994_4_5_1-L544032"><span><a href="/category/217647/photo-galleries">Slideshows</a></span></li><li class="" id="menu1994_4_5_2-L543970"><span><a href="http://pix.kctv5.com">Your Photos</a></span></li></ul></li><li class="" id="menu1994_4_6-L631929"><span><a href="http://pix.kctv5.com/">Your Photos</a></span></li><li class="" id="menu1994_4_7-C210178"><span><a href="/category/210178/watch-cbs-shows">Watch CBS Shows</a></span></li><li class="" id="menu1994_4_8-L684604"><span><a href="javascript:OpenWin('http://bettervideonetwork.com/view/bc-kctv5||height=768,width=1024,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Better Video Network</a></span></li><li class="" id="menu1994_4_9-C213718"><span><a href="/category/213718/kc-zoo-show">KC Zoo Show</a></span></li></ul></li><li class="" id="menu1994_5-C243143"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/243143/better-kansas-city">Better</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_5-C243143"><li class="wnFirstNode" id="menu1994_5_1-C322132"><span><a href="/category/322132/price-chopper-kitchen">Price Chopper Kitchen</a></span></li><li class="" id="menu1994_5_2-L677831"><span><a href="http://www.kctv5.com/category/274822/hca-midwest-health-system">Better Health</a></span></li></ul></li><li class="" id="menu1994_6-C214591"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/214591/lifestyle">Lifestyle</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_6-C214591"><li class="wnFirstNode" id="menu1994_6_12-L192776"><span><a href="/category/124895/lifestyle">Main</a></span></li><li class="" id="menu1994_6_13-L494835"><span><a href="/link/494835/kctv-food-guide">KCTV Food Guide</a></span></li><li class="" id="menu1994_6_1-C120651"><span><a href="/category/120651/home-family">Home/Family</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_6_1-C120651"><li class="wnFirstNode" id="menu1994_6_1_1-C28006"><span><a href="/category/28006/home-garden">Home &amp; Garden</a></span></li><li class="" id="menu1994_6_1_2-C76712"><span><a href="/category/76712/family-time">Parenting</a></span></li><li class="" id="menu1994_6_1_3-C71602"><span><a href="/category/71602/senior-living">Seniors</a></span></li><li class="" id="menu1994_6_1_4-C49907"><span><a href="/category/49907/education">Education</a></span></li><li class="" id="menu1994_6_1_5-C92036"><span><a href="/category/92036/green-living">Green</a></span></li></ul></li><li class="" id="menu1994_6_2-C38921"><span><a href="/category/38921/health">Health</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_6_2-C38921"><li class="wnFirstNode" id="menu1994_6_2_1-C38901"><span><a href="/category/38901/womens-health-news">Women's Health</a></span></li><li class="" id="menu1994_6_2_7-C40255"><span><a href="/category/40255/diet-fitness">Diet &amp; Fitness</a></span></li><li class="" id="menu1994_6_2_2-C38902"><span><a href="/category/38902/mens-health-news">Men's Health </a></span></li><li class="" id="menu1994_6_2_3-C38903"><span><a href="/category/38903/seniors-health-news">Seniors' Health</a></span></li><li class="" id="menu1994_6_2_8-C38882"><span><a href="/category/38882/latest-health-news">The Latest from HealthDay</a></span></li><li class="" id="menu1994_6_2_4-C38907"><span><a href="/category/38907/childrens-health-news">Children's Health </a></span></li><li class="" id="menu1994_6_2_9-C38912"><span><a href="/category/38912/sex-and-relationships-news">Sex &amp; Relationships</a></span></li><li class="" id="menu1994_6_2_6-C72903"><span><a href="/category/72903/healthy-living">Live Well</a></span></li><li class="" id="menu1994_6_2_5-C177448"><span><a href="/category/177448/health-topics">Health Topics</a></span></li></ul></li><li class="" id="menu1994_6_3-C39546"><span><a href="/category/39546/food">Food</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_6_3-C39546"><li class="wnFirstNode" id="menu1994_6_3_1-C50094"><span><a href="/category/50094/whats-cooking-now">What's Cooking Now</a></span></li><li class="" id="menu1994_6_3_2-C123317"><span><a href="/category/123317/favorite-recipe-collections">Favorite Recipe Collections</a></span></li></ul></li><li class="" id="menu1994_6_4-C120652"><span><a href="/category/120652/money">Money</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_6_4-C120652"><li class="wnFirstNode" id="menu1994_6_4_1-C15965"><span><a href="/category/15965/personal-finance">Personal Finance</a></span></li><li class="" id="menu1994_6_4_2-C123275"><span><a href="/category/123275/your-job-workplace-issues">Your Job</a></span></li><li class="" id="menu1994_6_4_3-C89521"><span><a href="/category/89521/business">Business</a></span></li><li class="" id="menu1994_6_4_4-C86222"><span><a href="/category/86222/small-business-center">Small Business</a></span></li></ul></li><li class="" id="menu1994_6_5-C23748"><span><a href="/category/23748/travel">Travel</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_6_5-C23748"><li class="wnFirstNode" id="menu1994_6_5_1-S14263958"><span><a href="/story/14263958/travelzoo-deals">Hot travel deals!</a></span></li></ul></li><li class="" id="menu1994_6_6-C29878"><span><a href="/category/29878/pets">Pets</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_6_6-C29878"><li class="wnFirstNode" id="menu1994_6_6_1-C30091"><span><a href="/category/30091/dogs">Dogs</a></span></li><li class="" id="menu1994_6_6_2-C30090"><span><a href="/category/30090/cats">Cats</a></span></li></ul></li><li class="" id="menu1994_6_7-C58532"><span><a href="/category/58532/technology">Tech</a></span></li><li class="" id="menu1994_6_8-C73801"><span><a href="/category/73801/entertainment">Entertainment</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_6_8-C73801"><li class="wnFirstNode" id="menu1994_6_8_1-L611170"><span><a href="/category/202496/entertainment-news">Entertainment news from the AP</a></span></li><li class="" id="menu1994_6_8_4-C129456"><span><a href="/category/129456/entertainment-news-from-tv-guide">Entertainment News from TV Guide</a></span></li><li class="" id="menu1994_6_8_2-C97339"><span><a href="/category/97339/daily-animated-comic">Daily Animated Comic</a></span></li><li class="" id="menu1994_6_8_3-C48524"><span><a href="/category/48524/entertainment">Entertainment News Releases via PRNewswire</a></span></li></ul></li><li class="" id="menu1994_6_9-C92036"><span><a href="/category/92036/green-living">Green</a></span></li><li class="" id="menu1994_6_10-C36210"><span><a href="/category/36210/tax-guide">Tax Guide</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_6_10-C36210"><li class="wnFirstNode" id="menu1994_6_10_1-C61479"><span><a href="/category/61479/general-tax-irs-information-nested">General tax &amp; IRS information</a></span></li><li class="" id="menu1994_6_10_2-C90493"><span><a href="/category/90493/tax-season-cautions-nested">Tax season cautions</a></span></li></ul></li><li class="" id="menu1994_6_11-C120657"><span><a href="/category/120657/videobytes">VideoBytes</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_6_11-C120657"><li class="wnFirstNode" id="menu1994_6_11_1-C71249"><span><a href="/category/71249/in-the-know">In the Know</a></span></li></ul></li></ul></li><li class="" id="menu1994_7-C265569"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/265569/take-5-to-care">Take 5 to Care</a></span></span></span></span></li><li class="" id="menu1994_8-C307327"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/307327/surprise-squad">Surprise Squad</a></span></span></span></span></li><li class="" id="menu1994_9-C210193"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/210193/jobs">Jobs</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_9-C210193"><li class="wnFirstNode" id="menu1994_9_1-L495710"><span><a href="http://www.kctv5.com/category/210193/jobs">Job Connection</a></span></li><li class="" id="menu1994_9_2-C210194"><span><a href="/category/210194/kctv5-and-my-ksmo-jobs">KCTV5 and KSMO Jobs</a></span></li></ul></li><li class="" id="menu1994_10-C242982"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/242982/about-us">About</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_10-C242982"><li class="wnFirstNode" id="menu1994_10_1-C210199"><span><a href="/category/210199/contact-us">KCTV5</a></span></li><li class="" id="menu1994_10_2-C210183"><span><a href="/category/210183/my-ksmo-tv">KSMO</a></span></li></ul></li></ul><div class="wnClearMenu" id="clearmenu1994"></div></div></div></div><div id="spacermenu1994" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu1994', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } }, cornerGraphics : { left : ['http://KCTV.images.worldnow.com/images/static/gfx/nav_left_off.gif', 'http://KCTV.images.worldnow.com/images/static/gfx/nav_left_on.gif'] , right: ['http://KCTV.images.worldnow.com/images/static/gfx/nav_rt_off.gif', 'http://KCTV.images.worldnow.com/images/static/gfx/nav_rt_on.gif'] } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNAd86" class="wnad wnad86">
<script>wnad_86.load();</script></div>
<!--END wnAdSize-->
<div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div><div id="WNAd1" class="wnad wnad1">
<script>wnad_1.load();</script></div>
<!--END wnAdSize-->
</div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUPrint"><a href="#" onclick="window.print();">Print</a></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">2 charged with breaking into rural Platte County home</h3>
<em class="wnDate">Posted: 
<script type="text/javascript">
                                wnRenderDate('Friday, March 24, 2017 3:28 PM EDT', '', false);</script>
</em><noscript><em class="wnDate">Friday, March 24, 2017 3:28 PM EDT</em></noscript><!--END wnDate-->
<em class="wnDate">Updated: 
<script type="text/javascript">
                                wnRenderDate('Sunday, April 23, 2017 3:28 PM EDT', '', false);</script>
</em><noscript><em class="wnDate">Sunday, April 23, 2017 3:28 PM EDT</em></noscript><!--END wnDate-->
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div id="WNStoryByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">By Chris Oberholtz, Digital Content Manager</span><div class="simple"><span class="email item"><a target="_self" title="" href="mailto:chris.oberholtz@kctv5.com?body=http://www.kctv5.com/story/34992101/2-charged-with-breaking-into-rural-platte-county-home">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="email item"><a target="_self" title="" href="mailto:chris.oberholtz@kctv5.com?body=http://www.kctv5.com/story/34992101/2-charged-with-breaking-into-rural-platte-county-home">chris.oberholtz@kctv5.com</a></div></div></div></div></div><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div></div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img src="http://kctv.images.worldnow.com/images/13460595_G.jpg" alt="Deric R. Wagner, 32, of Platte City faces second-degree burglary charges. (Platte County Jail)" title="Deric R. Wagner, 32, of Platte City faces second-degree burglary charges. (Platte County Jail)" border="0" width="180">
<span>Deric R. Wagner, 32, of Platte City faces second-degree burglary charges. (Platte County Jail)</span></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><span id="WNStoryDateline">PLATTE COUNTY, MO (KCTV) -
            </span><p>A man and young woman have been charged with breaking into a home in rural Platte County.</p><p>Deric R. Wagner, 32, of Platte City and Kerstyn K. Rust, 17, of Platte City, face second-degree burglary charges.</p><p>Platte County Prosecuting Attorney Eric Zahnd said the pair were charged following an investigation by the Platte County Sheriff's Department.</p><p>According to court documents, deputies responded on a call of possible trespassers in the 2600 block of Second Creek Road on Tuesday.&nbsp; The deputies allegedly found Wagner and Rust inside a home, stealing copper.</p><p>Deputies also recovered license plates that had previously been reported as stolen from an address in the 14000 block of Winan Road in Platte County.</p><p>&ldquo;The suspicious activity was called in by a neighbor. Citizens reporting activity that is suspicious or that doesn&rsquo;t look right is what helps law enforcement do our job. Thanks to the call of a concerned citizen we were able to quickly respond and seek charges against these individuals,&quot;&nbsp;Platte County Sheriff Mark Owen said.</p><p>Wagner and Rust are both currently being held at the Platte County Detention Center in lieu of a $10,000 bond. If convicted, they each face up to seven years in prison.</p><p><em>Copyright 2017 KCTV (Meredith Corp.) All rights reserved.</em></p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size -20 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div id="WNAd63" class="wnad wnad63">
<script>wnad_63.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><!--Start of Display Size: Headline Box - Col 4 (78)--><div class="wnBlock displaySize displaySizeId78 headlineBox" id="DisplaySizeId78"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Most Popular Stories</span><span class="text abridgedHeadline">Most Popular Stories</span><a class="wnContent more enabled" href="/mostpopularstory"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2017-06-25 13:41:46"><h4 class="wnContent headline"><a href="/story/35743902/police-investigating-after-man-dies-car-goes-into-house"><span class="text">Police investigating after teen dies, car goes into house</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35743902/police-investigating-after-man-dies-car-goes-into-house"><span class="text">Police investigating after teen dies, car goes into house</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Sunday, June 25 2017 6:05 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-25 22:05:52 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35743902/police-investigating-after-man-dies-car-goes-into-house"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/14226721_G.png" title="The incident happened in the 400 block of N. Kentucky Ave. (KCTV)" alt="The incident happened in the 400 block of N. Kentucky Ave. (KCTV)"></a><span class="caption left width90"><span class="text">The incident happened in the 400 block of N. Kentucky Ave. (KCTV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35743902/police-investigating-after-man-dies-car-goes-into-house"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/14226721_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>Police are investigating after a teenager was found dead and a vehicle went into a house in the Northland.&nbsp;</p> </span><a class="more" href="/story/35743902/police-investigating-after-man-dies-car-goes-into-house"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Police are investigating after a teenager was found dead and a vehicle went into a house in the Northland.&nbsp;</p></span><a class="more" href="/story/35743902/police-investigating-after-man-dies-car-goes-into-house"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-10 even-10"><meta content="News"><meta content="2017-06-24 12:06:30"><h4 class="wnContent headline"><a href="/story/35740667/white-police-officer-shoots-off-duty-black-officer"><span class="text">White police officer shoots off-duty black officer</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35740667/white-police-officer-shoots-off-duty-black-officer"><span class="text">White police officer shoots off-duty black officer</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Saturday, June 24 2017 3:17 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-24 19:17:38 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35740667/white-police-officer-shoots-off-duty-black-officer"><img border="0" width="90" data-path="http://wgcl.images.worldnow.com/images/14199444_G.jpg" title="(Source: WGCL)" alt="(Source: WGCL)"></a><span class="caption left width90"><span class="text">(Source: WGCL)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35740667/white-police-officer-shoots-off-duty-black-officer"><img border="0" width="90" data-path="http://wgcl.images.worldnow.com/images/14199444_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The injured officer was taken to the hospital and has since been released. He is described as 38 years old with 11 years of service. The department says that the officer who allegedly shot him is 36 years old with over eight years of service.</p> </span><a class="more" href="/story/35740667/white-police-officer-shoots-off-duty-black-officer"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>The injured officer was taken to the hospital and has since been released. He is described as 38 years old with 11 years of service. The department says that the officer who allegedly shot him is 36 years old with over eight years of service.</p></span><a class="more" href="/story/35740667/white-police-officer-shoots-off-duty-black-officer"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2017-06-25 14:04:28"><h4 class="wnContent headline"><a href="/story/35743960/person-injured-trapped-in-car-after-rollover-accident-in-olathe"><span class="text">Person injured, trapped in car after rollover accident in Olathe</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35743960/person-injured-trapped-in-car-after-rollover-accident-in-olathe"><span class="text">Person injured, trapped in car after rollover accident in Olathe</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Sunday, June 25 2017 10:04 AM EDT</span><span class="wnContent timestamp gmttime">2017-06-25 14:04:28 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35743960/person-injured-trapped-in-car-after-rollover-accident-in-olathe"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/14226483_G.png" title="(KCTV)" alt="(KCTV)"></a><span class="caption left width90"><span class="text">(KCTV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35743960/person-injured-trapped-in-car-after-rollover-accident-in-olathe"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/14226483_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>One person is in serious condition following a two-vehicle accident in Olathe early Sunday morning.</p> </span><a class="more" href="/story/35743960/person-injured-trapped-in-car-after-rollover-accident-in-olathe"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>One person is in serious condition following a two-vehicle accident in Olathe early Sunday morning.</p></span><a class="more" href="/story/35743960/person-injured-trapped-in-car-after-rollover-accident-in-olathe"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPNational story priority-4 even displaySizeId-10 even-10 collapsed"><meta content="News - AP-National"><meta content="2017-06-25 16:05:38"><h4 class="wnContent headline"><a href="/story/35744347/crowd-catches-teen-falling-from-park-ride-no-serious-injury"><span class="text">WATCH: Crowd catches teen falling from Six Flags ride</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35744347/crowd-catches-teen-falling-from-park-ride-no-serious-injury"><span class="text">WATCH: Crowd catches teen falling from Six Flags ride</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Sunday, June 25 2017 12:36 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-25 16:36:21 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35744347/crowd-catches-teen-falling-from-park-ride-no-serious-injury"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/14226734_G.png" title="(Source: Loren Lent / Facebook)" alt="(Source: Loren Lent / Facebook)"></a><span class="caption left width90"><span class="text">(Source: Loren Lent / Facebook)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35744347/crowd-catches-teen-falling-from-park-ride-no-serious-injury"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/14226734_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>Officials: Teenage girl falls 25 feet from gondola ride at update New York amusement park, no serious injuries reported.</p> </span><a class="more" href="/story/35744347/crowd-catches-teen-falling-from-park-ride-no-serious-injury"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Officials: Teenage girl falls 25 feet from gondola ride at update New York amusement park, no serious injuries reported.</p></span><a class="more" href="/story/35744347/crowd-catches-teen-falling-from-park-ride-no-serious-injury"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2017-06-23 16:56:55"><h4 class="wnContent headline"><a href="/story/35735983/store-closings-have-tripled-so-far-this-year"><span class="text">Store closings have tripled so far this year</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35735983/store-closings-have-tripled-so-far-this-year"><span class="text">Store closings have tripled so far this year</span></a></h4><div class="wnContent summaryImage left width90"><a href="/story/35735983/store-closings-have-tripled-so-far-this-year"><img border="0" width="90" data-path="http://CNNWIRE.images.worldnow.com/images/14216905_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35735983/store-closings-have-tripled-so-far-this-year"><img border="0" width="90" data-path="http://CNNWIRE.images.worldnow.com/images/14216905_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">Everything must go!</span><a class="more" href="/story/35735983/store-closings-have-tripled-so-far-this-year"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text">Everything must go!</span><a class="more" href="/story/35735983/store-closings-have-tripled-so-far-this-year"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-6 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2017-06-25 01:49:19"><h4 class="wnContent headline"><a href="/story/35742972/early-morning-fire-set-to-cover-lees-summit-burglary"><span class="text">Early morning fire set to cover Lee's Summit burglary</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35742972/early-morning-fire-set-to-cover-lees-summit-burglary"><span class="text">Early morning fire set to cover Lee's Summit burglary</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Sunday, June 25 2017 6:41 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-25 22:41:54 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35742972/early-morning-fire-set-to-cover-lees-summit-burglary"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/14226802_G.jpg" title="The house in Lee's Summit was set on fire after a burglary in order to destroy evidence of the crime, according to authorities. (KCTV)" alt="The house in Lee's Summit was set on fire after a burglary in order to destroy evidence of the crime, according to authorities. (KCTV)"></a><span class="caption left width90"><span class="text">The house in Lee's Summit was set on fire after a burglary in order to destroy evidence of the crime, according to authorities. (KCTV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35742972/early-morning-fire-set-to-cover-lees-summit-burglary"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/14226802_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Officials say a house fire that happened on Saturday morning was set on purpose to destroy evidence of a burglary that happened beforehand.</p></span><a class="more" href="/story/35742972/early-morning-fire-set-to-cover-lees-summit-burglary"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Officials say a house fire that happened on Saturday morning was set on purpose to destroy evidence of a burglary that happened beforehand.</p></span><a class="more" href="/story/35742972/early-morning-fire-set-to-cover-lees-summit-burglary"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-7 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2017-06-24 19:45:41"><h4 class="wnContent headline"><a href="/story/35741975/shawnee-man-arrested-after-almost-2-months"><span class="text">Shawnee man arrested after almost 2 months</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35741975/shawnee-man-arrested-after-almost-2-months"><span class="text">Shawnee man arrested after almost 2 months</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Saturday, June 24 2017 3:45 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-24 19:45:41 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35741975/shawnee-man-arrested-after-almost-2-months"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/14223786_G.jpg" title="Deontae Hooks' mugshot. (KCTV)" alt="Deontae Hooks' mugshot. (KCTV)"></a><span class="caption left width90"><span class="text">Deontae Hooks' mugshot. (KCTV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35741975/shawnee-man-arrested-after-almost-2-months"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/14223786_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>A 25-year-old man has been arrested for crimes he committed on May 4, almost two months ago.</p> </span><a class="more" href="/story/35741975/shawnee-man-arrested-after-almost-2-months"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A 25-year-old man has been arrested for crimes he committed on May 4, almost two months ago.</p></span><a class="more" href="/story/35741975/shawnee-man-arrested-after-almost-2-months"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-8 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2017-06-24 22:26:59"><h4 class="wnContent headline"><a href="/story/35742539/five-guys-take-same-photo-for-35-years"><span class="text">Five guys take same photo for 35 years</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35742539/five-guys-take-same-photo-for-35-years"><span class="text">Five guys take same photo for 35 years</span></a></h4><div class="wnContent summaryImage left width90"><a href="/story/35742539/five-guys-take-same-photo-for-35-years"><img border="0" width="90" data-path="http://CNNWIRE.images.worldnow.com/images/14225582_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35742539/five-guys-take-same-photo-for-35-years"><img border="0" width="90" data-path="http://CNNWIRE.images.worldnow.com/images/14225582_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">Five friends from Santa Barbara High School have been snapping the same photo in the same pose on the same cabin bench every five years for the past 35 years.</span><a class="more" href="/story/35742539/five-guys-take-same-photo-for-35-years"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text">Five friends from Santa Barbara High School have been snapping the same photo in the same pose on the same cabin bench every five years for the past 35 years.</span><a class="more" href="/story/35742539/five-guys-take-same-photo-for-35-years"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Traffic story priority-9 odd displaySizeId-10 odd-10 collapsed"><meta content="Traffic"><meta content="2017-06-24 20:17:54"><h4 class="wnContent headline"><a href="/story/35742111/commercial-vehicle-hits-damages-bridge-at-highway-169-barry-road"><span class="text">Backhoe on flatbed truck hits, damages Barry Road Bridge</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35742111/commercial-vehicle-hits-damages-bridge-at-highway-169-barry-road"><span class="text">Backhoe on flatbed truck hits, damages Barry Road Bridge</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Saturday, June 24 2017 6:45 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-24 22:45:56 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35742111/commercial-vehicle-hits-damages-bridge-at-highway-169-barry-road"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/14224030_G.jpg" title="A commercial vehicle has hit and damaged a bridge at Highway 169 and Barry Road.  (KCTV)" alt="A commercial vehicle has hit and damaged a bridge at Highway 169 and Barry Road.  (KCTV)"></a><span class="caption left width90"><span class="text">A commercial vehicle has hit and damaged a bridge at Highway 169 and Barry Road.  (KCTV)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35742111/commercial-vehicle-hits-damages-bridge-at-highway-169-barry-road"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/14224030_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>A backhoe on a flatbed truck hit and damaged a bridge at Highway 169 and Barry Road, causing closures and traffic issues.</p></span><a class="more" href="/story/35742111/commercial-vehicle-hits-damages-bridge-at-highway-169-barry-road"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A backhoe on a flatbed truck hit and damaged a bridge at Highway 169 and Barry Road, causing closures and traffic issues.</p></span><a class="more" href="/story/35742111/commercial-vehicle-hits-damages-bridge-at-highway-169-barry-road"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-10 even displaySizeId-10 even-10 collapsed last"><meta content="News"><meta content="2017-06-25 22:18:10"><h4 class="wnContent headline"><a href="/story/35745513/bicyclist-dies-after-wreck-in-tour-of-kansas-city-event"><span class="text">Bicyclist dies after wreck in Tour of Kansas City event</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35745513/bicyclist-dies-after-wreck-in-tour-of-kansas-city-event"><span class="text">Bicyclist dies after wreck in Tour of Kansas City event</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Sunday, June 25 2017 6:33 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-25 22:33:45 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35745513/bicyclist-dies-after-wreck-in-tour-of-kansas-city-event"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/14227797_G.jpg" title="http://www.tourofkc.com/" alt="http://www.tourofkc.com/"></a><span class="caption left width90"><span class="text">http://www.tourofkc.com/</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/35745513/bicyclist-dies-after-wreck-in-tour-of-kansas-city-event"><img border="0" width="90" data-path="http://kctv.images.worldnow.com/images/14227797_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>A bicyclist has died after crashing in the Tour of Kansas City event.&nbsp;</p></span><a class="more" href="/story/35745513/bicyclist-dies-after-wreck-in-tour-of-kansas-city-event"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A bicyclist has died after crashing in the Tour of Kansas City event.&nbsp;</p></span><a class="more" href="/story/35745513/bicyclist-dies-after-wreck-in-tour-of-kansas-city-event"><span class="text">More ></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId78');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 4 (78)--><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://KCTV.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="csFooter">
  <div class="csFooterCol csFirst">
    <img src="http://KCTV.images.worldnow.com/images/8966346_G.png" alt="KCTV 5 News">
  </div>
  <div class="csFooterCol">
    <h3><a href="/category/208602/news">News</a></h3>
    <ul>
      <li><a href="/category/209403/investigations">Investigations</a></li>
      <li><a href="/category/209404/traffic">Traffic</a></li>
      <li><a href="/video">Video</a></li>
    </ul>
  </div>
  <div class="csFooterCol">
    <h3><a href="/weather">Weather</a></h3>
	<ul>
      <li><a href="/category/214516/stormtrack5">StormTrack5 Doppler</a></li>
      <li><a href="/category/214521/7-day-forecast">7-Day Forecast</a></li>
      <li><a href="/category/237966/watch-storms-live">Watch Storms Live</a></li>
    </ul>
  </div>
  <div class="csFooterCol">
    <h3><a href="/category/73801/entertainment">Entertainment</a></h3>
	<ul>
      <li><a href="/category/208603/sports">Sports</a></li>
      <li><a href="/category/217647/photo-galleries">Photos</a></li>
      <li><a href="/category/210199/contact-us">About KCTV5</a></li>
	  <li><a href="http://www.meredith.com/viewjobopenings">Job Openings</a></li>
    </ul>
  </div>
  <div class="csFooterCol csLast">
    <h3>Online Public File: <pre style="margin-top: 0;margin-bottom: -5px;"><span style="text-decoration: underline;"><a 

href="https://publicfiles.fcc.gov/tv-profile/kctv" target="_blank">KCTV</a></span>  <span style="text-decoration: underline;"><a 

href="https://publicfiles.fcc.gov/tv-profile/ksmo" target="_blank" >KSMO</a></span></pre></h3>
    <ul>
      <li><a href="http://www.kctv5.com/story/14954405/closed-captioning-questions">Closed Captioning</a></li>
      <li>Children's Programming: <a href="https://publicfiles.fcc.gov/tv-profile/kctv/programs-list/" target="_blank">KCTV</a> <a 

href="https://publicfiles.fcc.gov/tv-profile/ksmo-tv/programs-list/" target="_blank">KSMO</a></li>
      <li><a href="http://www.kctv5.com/link/750903/fcc-eeo-public-file-report" target="_blank">FCC EEO Public File Report</a></li>
      <li><a href="/story/19706643/public-file-contact-information">Public File Contact</a></li>
    </ul>
  </div>
  <div id="csFooterBottom">
    <a target="_blank" href="http://www.worldnow.com/" class="csLogoWN"><img border="0" alt="Powered by WorldNow" 

src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_blue.png"></a>
    <a target="_blank" href="http://www.cnn.com/" class="csLogoCNN"><img border="0" alt="CNN" 

src="http://ftpcontent.worldnow.com/meredith/custom/2012/images/cnn.png"></a>
    <div id="csFooterBottomText">
      All content &copy; 2017, <span>KCTV; Kansas City, MO. (A Meredith Corporation Station)</span> . All Rights Reserved.<br>
      For more information on this site, please read our <a href="/story/30079230/this-web-sites-privacy-policy">Privacy Policy</a>, and <a 

href="/story/18991/this-sites-terms-of-service">Terms of Service</a>, and <a class="adchoice" href="//www.aboutads.info/choices" target="policy">Ad Choices</a>.
    </div>
  </div>
</div>
</div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3HLTV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K3HLTV');</script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/kctv/2012/custom-footer.js"></script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body--><script src="//ftpcontent.worldnow.com/professionalservices/modules/eviesays/kctv.js"></script><script type="text/javascript">
            var _snaq = (window._snaq = window._snaq || []);
            _snaq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _snaq.push(['setAppId', 'v1']);
            _snaq.push(['setCustomerId', 'ma94822']);
            _snaq.push(['setMarket', '234768003']);
            _snaq.push(['enableActivityTracking', 30, 10]);

            
            
            var mc = window.WNMemberCenterManager || {};
            if(mc.userEmailAddress && mc.userEmailAddress != '') {
                _snaq.push(['setUserId', mc.userEmailAddress]);
            }
            
            _snaq.push(['setAuthor', 'Chris Oberholtz']);
            _snaq.push(['setArticlePublishTime', '2017-03-24T19:28:46Z']);
            _snaq.push(['setSection', 'News']);
            _snaq.push(['setPageType', 'story']);
            _snaq.push(['trackPageView']);

            (function() {
            var a = [].concat.apply([], _snaq);
            var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
            var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
            sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
            sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            })();
        </script><noscript><img src="http://www.i.matheranalytics.com/i?e=pv&amp;aid=v1&amp;p=web&amp;tv=no-js-0.1.0&amp;tid=news12-paywall-phase2.18&amp;cid=ma94822&amp;mrk=234768003" style="display:none;" height="1" width="1" alt=""></noscript>
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>