<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script src="//d1ug8ysjlmsbr.cloudfront.net/script.js"></script><script src="http://meredithlocal-d.openx.net/w/1.0/jstag?nc=226955631-kctv"></script><script src="//js-sec.indexww.com/ht/p/184248-78451282559418.js"></script><title>Man dead, person in custody after shooting at 40th, Garfield - KCTV5</title>
<meta name="Description" content="A man is dead and a person of interest is in custody after an early-morning shooting Monday. The shooting happened at about 4 a.m. near 40th Street and Garfield Avenue."><meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2018/04/16"><meta name="owner" content="KCTV"><meta name="wn-version" content="ContainerE-Clip"><meta name="wn-build" content="7.8.0.3"><meta name="wn-base" content="IIS03"><meta name="wnreadableurl" content="man-dead-person-in-custody-after-shooting-at-40th-garfield"><meta property="og:title" content="Man dead, person in custody after shooting at 40th, Garfield"><meta property="og:type" content="article"><meta property="og:url" content="http://www.kctv5.com/clip/14276110/man-dead-person-in-custody-after-shooting-at-40th-garfield"><meta property="og:image" content="http://kctv.images.worldnow.com/images/16547758_G.jpg"><meta property="og:description" content="A man is dead and a person of interest is in custody after an early-morning shooting Monday. The shooting happened at about 4 a.m. near 40th Street and Garfield Avenue."><link rel="canonical" href="http://www.kctv5.com/clip/14276110/man-dead-person-in-custody-after-shooting-at-40th-garfield"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Man dead, person in custody after shooting at 40th, Garfield"><meta name="twitter:description" content="A man is dead and a person of interest is in custody after an early-morning shooting Monday. The shooting happened at about 4 a.m. near 40th Street and Garfield Avenue."><meta name="twitter:image" content="http://kctv.images.worldnow.com/images/16547758_G.jpg"><!--Customized Page Includes - Meta--><meta property="fb:pages" content="65981045469"><meta name="google-site-verification" content="e7XIuRcBioCr9BUdk4jwwXfrSULOQAk65tGD-D72qko"><meta property="fb:app_id" content="235328856495843">
<!--
                Page Include: META--><meta name="msvalidate.01" content="6EE41A00ADF25DE3BB6C7E3C2AEC3CFA" /><META name="y_key" content="2b1ad8e440fab7d4" /><meta name="apple-itunes-app" content="app-id=547761274"> <!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.8.0.3_7.8.0.3">
<link type="text/css" rel="stylesheet" media="all" href="http://KCTV.images.worldnow.com/interface/css/container-e.css?ver=2018-04-12%2012%3A34%3A14_7.8.0.3">
<!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.8.0.3"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.8.0.3"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.8.0.3"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu1994 UL
                    , #menu1994 .wnHorizontal { background-color: #005795; font-family: Arial; font-size: 12px; font-weight: 700; color: #ffffff; }
                #menu1994 A,
                    #menu1994 LI.wnOn .wnSublevel A,
                    #menu1994 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 12px; font-weight: 700; color: #ffffff; }
                #menu1994 UL LI.wnOn { background-color: #ffffff; color: #005795; }
                    #menu1994 LI.wnOn A,
                        #menu1994 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu1994 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #005795; }
                    #menu1994 .wnSublevel { background-color: #ffffff; font-family: Arial; font-size: 12px; font-weight: 700; color: #005795; }
                #menu1994 LI.wnOn .wnSublevel A,
                    #menu1994 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 12px; font-weight: 700; color: #005795; }
                #menu1994 .wnSublevel A { border : 1px #005795 solid; border-top: none; }
                        #menu1994 .wnSublevel .wnFirstNode { border-top : 1px #005795 solid; }
                        #menu1994 .wnHorizontal .wnDynamic .wnMenuTypeText .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu1994 .wnSublevel LI.wnHasSublevel A { background: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu1994 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu1994 .wnSublevel LI.wnOn { background-color: #ffffff; color: #005795; }
                    #menu1994 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu1994 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #005795; }
                    #menu1994 .wnLeft { background: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 3px; }
                    #menu1994 LI.wnOn .wnLeft { background-image: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu1994 .wnRight { background: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 2px; }
                    #menu1994 LI.wnOn .wnRight { background-image: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu1994 .wnRight .wnMiddle { background: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu1994 LI.wnOn .wnMiddle { background-image: url('http://KCTV.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'KCTV',
            affiliateId : '1041',
            baseUrl : 'www.kctv5.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.8.0.3',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '34',mdPartnerDomain : 'http://dub.kctv5.com'},
            registrationId : '557110',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://KCTV.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.8.0.3';
wng_pageInfo.template='ContainerE-Clip';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.disableSecurityWarning=true;
wng_pageInfo.containerType='V';
wng_pageInfo.ownerAffiliateName='KCTV';
wng_pageInfo.ownerAffiliateId=parseInt('1041',10);
wng_pageInfo.containerId=parseInt('14276110',10);
wng_pageInfo.containerType='V';
wng_pageInfo.containerClass='clip';
wng_pageInfo.contentClassification='Morning Show';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/Clip/14276110/man-dead-person-in-custody-after-shooting-at-40th-garfield';
wng_pageInfo.content_authors='';
wng_pageInfo.headline='Man dead, person in custody after shooting at 40th, Garfield';
wng_pageInfo.pageTitle='Man dead, person in custody after shooting at 40th, Garfield - KCTV5';
wng_pageInfo.pageTitleTag='KCTV5';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffKCTV';
wng_pageInfo.body._class='wnContainerType-clip wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        wng_pageInfo.ads["1"]={id:"1",wnsz:"1",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KCTV'},width:468,height:60,wncc:"Morning Show",parent:"WNAd1",type:"dom",realvu:"",application:"banner"};
wng_pageInfo.ads["30"]={id:"30",wnsz:"30",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'async',aff:'KCTV'},width:10,height:10,wncc:"Morning Show",parent:"WNAd30",type:"async",realvu:"",application:"video"};
/*Ad wnsz_31 is disabled at a PAGE level.*/
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KCTV'},width:728,height:90,wncc:"Morning Show",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KCTV'},width:300,height:250,wncc:"Morning Show",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250]],application:"banner"};
</script>
<script type="text/javascript" src="http://KCTV.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2018-04-12%2012%3A34%3A14_7.8.0.3"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/KCTV.config.js?ver=7.8.0.3_7.8.0.3"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.8.0.3_7.8.0.3"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/js/helpers.js"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/meredith/2012/custom-master.js"></script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/kctv/2012/custom.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/meredith/2012/custom-master.css" /><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/kctv/2012/custom.css" /><script type="text/javascript">setTimeout(function(){var s="kctv",a=document.getElementsByTagName("head")[0]||document.documentElement,c=document.createElement("script"),b=document.createElement("link");c.type="text/javascript";c.async=true;c.src="http://content.secondspace.com/"+s+"/widgets"+(window.__dsns_.GetCookie('dsnswidgetversion')||'')+".js";b.rel="stylesheet";b.type="text/css";b.href="http://content.secondspace.com/"+s+"/widgets"+(window.__dsns_.GetCookie('dsnswidgetversion')||'')+".css";a.insertBefore(b,a.firstChild);a.insertBefore(c,a.firstChild);},200);if(typeof window.__dsns_=="undefined")window.__dsns_={};window.__dsns_.GetCookie=function(a){a+="=";for(var c=document.cookie.split(";"),b=0;b<c.length;b++){for(var d=c[b];d.charAt(0)==" ";)d=d.substring(1,d.length);if(d.indexOf(a)==0)return d.substring(a.length,d.length)}return null};document.write('<style type="text/css">#dsnslocal, #dsnscommunityevents {display:none}</style>');</script><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-17916518-5']);_gaq.push(['_setDomainName','.kctv5.com']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><link type="text/css" rel="stylesheet" href="//lmgcorporate.com/shared/header_files/kctv_header.css"><script src="//cdn-assets.meredithlmg.com/meredith-platform.js"></script><script src="//lmgcorporate.com/shared/header_files/kctv_header.js"></script></head><body id="WNAffKCTV" class="wnContainerType-clip wnCenterAlignment clip"><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>var globalSharedAnalyticsData = { dma: '33', group: 'Meredith' }; (function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-22' ,"dma":globalSharedAnalyticsData.dma ,"group":globalSharedAnalyticsData.group})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>Man dead, person in custody after shooting at 40th, Garfield - KCTV5</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="hidden" name="vendor" value="ez"><label for="WNSearchBox-headertopQueryText">SITE SEARCH</label><input type="text" class="wnQueryText" name="qu" size="20" value="" id="WNSearchBox-headertopQueryText&#xA;                            "><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://KCTV.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://KCTV.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu1994" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeText"><ul class="wnLevel1" id="submenu1994"><li class="wnFirstNode" id="menu1994_1-C208602"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/208602/news">News</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_1-C208602"><li class="wnFirstNode" id="menu1994_1_1-L631445"><span><a href="http://www.kctv5.com">Home</a></span></li><li class="" id="menu1994_1_2-L765144"><span><a href="http://www.kctv5.com/category/208602/news">Local News</a></span></li><li class="" id="menu1994_1_3-C209403"><span><a href="/category/209403/investigations">Investigations</a></span></li><li class="" id="menu1994_1_4-L701660"><span><a href="/category/283675/rant">The Rant</a></span></li><li class="" id="menu1994_1_5-L495627"><span><a href="/category/162901/ap-news-center">U.S. &amp; World News</a></span></li><li class="" id="menu1994_1_6-C171888"><span><a href="/category/171888/entertainment-news">Entertainment</a></span></li><li class="" id="menu1994_1_7-C120652"><span><a href="/category/120652/money">Money</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_1_7-C120652"><li class="wnFirstNode" id="menu1994_1_7_1-C15965"><span><a href="/category/15965/personal-finance">Personal Finance</a></span></li><li class="" id="menu1994_1_7_2-C123275"><span><a href="/category/123275/your-job-workplace-issues">Your Job</a></span></li><li class="" id="menu1994_1_7_3-C89521"><span><a href="/category/89521/business">Business</a></span></li><li class="" id="menu1994_1_7_4-C86222"><span><a href="/category/86222/small-business-center">Small Business</a></span></li></ul></li><li class="" id="menu1994_1_8-C209404"><span><a href="/category/209404/traffic">Traffic</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_1_8-C209404"><li class="wnFirstNode" id="menu1994_1_8_1-C212727"><span><a href="/category/212727/city-cams">City Cams</a></span></li><li class="" id="menu1994_1_8_2-C212728"><span><a href="/category/212728/gas-prices">Gas Prices</a></span></li></ul></li><li class="" id="menu1994_1_9-C214642"><span><a href="/category/214642/found-it-on-5">Found It On 5</a></span></li><li class="" id="menu1994_1_10-C228281"><span><a href="/category/228281/your-health">Your Health</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_1_10-C228281"><li class="wnFirstNode" id="menu1994_1_10_1-L677831"><span><a href="http://www.kctv5.com/category/274822/hca-midwest-health-system">Better Health</a></span></li><li class="" id="menu1994_1_10_2-L617132"><span><a href="javascript:OpenWin('http://www.kcurology.com/||height=768,width=1024,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Kansas City Urology Care, P.A., Kansas City</a></span></li><li class="" id="menu1994_1_10_3-C38901"><span><a href="/category/38901/womens-health-news">Women's Health</a></span></li><li class="" id="menu1994_1_10_4-C38907"><span><a href="/category/38907/childrens-health-news">Children's Health </a></span></li><li class="" id="menu1994_1_10_5-C38903"><span><a href="/category/38903/seniors-health-news">Seniors' Health</a></span></li><li class="" id="menu1994_1_10_6-C38902"><span><a href="/category/38902/mens-health-news">Men's Health </a></span></li><li class="" id="menu1994_1_10_7-C72903"><span><a href="/category/72903/healthy-living">Live Well</a></span></li><li class="" id="menu1994_1_10_8-C177405"><span><a href="/category/177405/sex-relationships">Sex &amp; Relationships</a></span></li></ul></li><li class="" id="menu1994_1_11-C248818"><span><a href="/category/248818/kctv5-this-morning">KCTV5 This Morning</a></span></li><li class="" id="menu1994_1_12-C307327"><span><a href="/category/307327/surprise-squad">Surprise Squad</a></span></li><li class="" id="menu1994_1_13-C281148"><span><a href="/category/281148/bbb-consumer-tips">BBB Consumer Tips</a></span></li><li class="" id="menu1994_1_14-C210097"><span><a href="/category/210097/sex-offenders">Sex Offenders</a></span></li><li class="" id="menu1994_1_15-L504358"><span><a href="/Global/category.asp?C=217647">Photo Galleries</a></span></li><li class="" id="menu1994_1_16-C318863"><span><a href="/category/318863/read-to-achieve">Read to Achieve</a></span></li><li class="" id="menu1994_1_17-L631928"><span><a href="/category/210199/contact-us">KCTV5 | Contact Us</a></span></li></ul></li><li class="" id="menu1994_2-C208600"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather">Weather</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_2-C208600"><li class="wnFirstNode" id="menu1994_2_1-L630867"><span><a href="/weather">StormTrack5 Forecast</a></span></li><li class="" id="menu1994_2_2-C214521"><span><a href="/category/214521/7-day-forecast">7-Day Forecast</a></span></li><li class="" id="menu1994_2_3-C214516"><span><a href="/category/214516/stormtrack5">StormTrack5 Doppler</a></span></li><li class="" id="menu1994_2_4-C214698"><span><a href="/category/214698/hourly-forecast">Hourly Forecast</a></span></li><li class="" id="menu1994_2_5-C213353"><span><a href="/category/213353/kctv5-weather-blog">KCTV5 Weather Blog</a></span></li><li class="" id="menu1994_2_6-C213006"><span><a href="/category/213006/school-church-closings">Latest Weather-Related Closings</a></span></li><li class="" id="menu1994_2_7-C237966"><span><a href="/category/237966/watch-storms-live">Watch Storm Chasers Live</a></span></li><li class="" id="menu1994_2_8-C209404"><span><a href="/category/209404/traffic">Traffic</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_2_8-C209404"><li class="wnFirstNode" id="menu1994_2_8_1-C212727"><span><a href="/category/212727/city-cams">City Cams</a></span></li><li class="" id="menu1994_2_8_2-C212728"><span><a href="/category/212728/gas-prices">Gas Prices</a></span></li></ul></li><li class="" id="menu1994_2_9-L649383"><span><a href="/category/258663/mobile-apps">StormTrack5 Weather App</a></span></li></ul></li><li class="" id="menu1994_3-C208603"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/208603/sports">Sports</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_3-C208603"><li class="wnFirstNode" id="menu1994_3_1-L653317"><span><a href="/category/208603/sports">KCTV5 Sports</a></span></li><li class="" id="menu1994_3_4-C212712"><span><a href="/category/212712/kansas-city-royals">Kansas City Royals</a></span></li><li class="" id="menu1994_3_2-L750926"><span><a href="http://www.kctv5.com/category/212711/chiefs">Kansas City Chiefs</a></span></li><li class="" id="menu1994_3_3-C210172"><span><a href="/category/210172/hy-vee-high-school-sports">Hy-Vee High School Sports</a></span></li></ul></li><li class="" id="menu1994_4-C208608"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video">VIDEO</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_4-C208608"><li class="wnFirstNode" id="menu1994_4_1-L630862"><span><a href="/video">KCTV5 Video</a></span></li><li class="" id="menu1994_4_2-C237942"><span><a href="/category/237942/caught-on-tape">Caught On Camera</a></span></li><li class="" id="menu1994_4_3-C307441"><span><a href="/category/307441/cbs-news-video">CBS News Video</a></span></li><li class="" id="menu1994_4_4-C307327"><span><a href="/category/307327/surprise-squad">Surprise Squad</a></span></li><li class="" id="menu1994_4_5-C217647"><span><a href="/category/217647/photo-galleries">Photos | Slideshows</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_4_5-C217647"><li class="wnFirstNode" id="menu1994_4_5_1-L544032"><span><a href="/category/217647/photo-galleries">Slideshows</a></span></li><li class="" id="menu1994_4_5_2-L543970"><span><a href="http://pix.kctv5.com">Your Photos</a></span></li></ul></li><li class="" id="menu1994_4_6-L631929"><span><a href="http://pix.kctv5.com/">Your Photos</a></span></li><li class="" id="menu1994_4_7-C210178"><span><a href="/category/210178/watch-cbs-shows">Watch CBS Shows</a></span></li><li class="" id="menu1994_4_8-L684604"><span><a href="javascript:OpenWin('http://bettervideonetwork.com/view/bc-kctv5||height=768,width=1024,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Better Video Network</a></span></li><li class="" id="menu1994_4_9-C213718"><span><a href="/category/213718/kc-zoo-show">KC Zoo Show</a></span></li></ul></li><li class="" id="menu1994_5-C243143"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/243143/better-kansas-city">Better</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_5-C243143"><li class="wnFirstNode" id="menu1994_5_1-C322132"><span><a href="/category/322132/price-chopper-kitchen">Price Chopper Kitchen</a></span></li><li class="" id="menu1994_5_2-L677831"><span><a href="http://www.kctv5.com/category/274822/hca-midwest-health-system">Better Health</a></span></li><li class="" id="menu1994_5_3-C214591"><span><a href="/category/214591/lifestyle">Lifestyle</a></span><ul class="wnLevel3 wnSublevel" id="submenu1994_5_3-C214591"><li class="wnFirstNode" id="menu1994_5_3_12-L192776"><span><a href="/category/124895/lifestyle">Main</a></span></li><li class="" id="menu1994_5_3_1-C120651"><span><a href="/category/120651/home-family">Home/Family</a></span></li><li class="" id="menu1994_5_3_2-C38921"><span><a href="/category/38921/health">Health</a></span></li><li class="" id="menu1994_5_3_3-C39546"><span><a href="/category/39546/food">Food</a></span></li><li class="" id="menu1994_5_3_4-C120652"><span><a href="/category/120652/money">Money</a></span></li><li class="" id="menu1994_5_3_5-C23748"><span><a href="/category/23748/travel">Travel</a></span></li><li class="" id="menu1994_5_3_6-C29878"><span><a href="/category/29878/pets">Pets</a></span></li><li class="" id="menu1994_5_3_7-C58532"><span><a href="/category/58532/technology">Tech</a></span></li><li class="" id="menu1994_5_3_8-C73801"><span><a href="/category/73801/entertainment">Entertainment</a></span></li><li class="" id="menu1994_5_3_9-C92036"><span><a href="/category/92036/green-living">Green</a></span></li><li class="" id="menu1994_5_3_10-C36210"><span><a href="/category/36210/tax-guide">Tax Guide</a></span></li><li class="" id="menu1994_5_3_11-C120657"><span><a href="/category/120657/videobytes">VideoBytes</a></span></li></ul></li><li class="" id="menu1994_5_4-C222138"><span><a href="/category/222138/price-chopper-tailgate-recipe-of-the-week">Price Chopper Tailgate Recipe of the Week</a></span></li></ul></li><li class="" id="menu1994_6-C265569"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/265569/take-5-to-care">Take 5 to Care</a></span></span></span></span></li><li class="" id="menu1994_7-C307327"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/307327/surprise-squad">Surprise Squad</a></span></span></span></span></li><li class="" id="menu1994_8-C210193"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/210193/jobs">Jobs</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_8-C210193"><li class="wnFirstNode" id="menu1994_8_1-L495710"><span><a href="http://www.kctv5.com/category/210193/jobs">Job Connection</a></span></li><li class="" id="menu1994_8_2-C210194"><span><a href="/category/210194/kctv5-and-my-ksmo-jobs">KCTV5 and KSMO Jobs</a></span></li></ul></li><li class="" id="menu1994_9-C242982"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/242982/about-us">About</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1994_9-C242982"><li class="wnFirstNode" id="menu1994_9_1-C210199"><span><a href="/category/210199/contact-us">KCTV5</a></span></li><li class="" id="menu1994_9_2-C210183"><span><a href="/category/210183/my-ksmo-tv">KSMO</a></span></li></ul></li></ul><div class="wnClearMenu" id="clearmenu1994"></div></div></div></div><div id="spacermenu1994" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu1994', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } }, cornerGraphics : { left : ['http://KCTV.images.worldnow.com/images/static/gfx/nav_left_off.gif', 'http://KCTV.images.worldnow.com/images/static/gfx/nav_left_on.gif'] , right: ['http://KCTV.images.worldnow.com/images/static/gfx/nav_rt_off.gif', 'http://KCTV.images.worldnow.com/images/static/gfx/nav_rt_on.gif'] } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNCol23" class="wnColConfig columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div></div><!--END WNCol23Top-->
<div id="WNContainerVideo" class="wnBlock videocontainer"><div class="wnGroup clip-info"><div class="wnItem clip-headline"><!--Clip Headline--><div id="wnClipHeadline"><h3>Man dead, person in custody after shooting at 40th, Garfield</h3></div></div><div class="wnItem clip-header"></div><div class="wnItem videoplayer"><!--Video player--><div class="wnVideoCanvasContainer" id="wnVideoCanvasContainer1" style="width:640px;height:360px;overflow:hidden;position:relative;"><div id="wnVideoCanvas1" style="position: absolute; top: 0px;"></div></div><script type="text/javascript">
            var widgetVideoCanvasCP = new WNVideoWidget("WNVideoCanvas2", "wnVideoCanvas1", "Main");
            widgetVideoCanvasCP.SetWidth("640");
            widgetVideoCanvasCP.SetHeight("360");
            widgetVideoCanvasCP.SetSkin(CANVAS_SKINS.flat.silver);
            widgetVideoCanvasCP.SetVariable("clipId", "14276110");
            widgetVideoCanvasCP.SetVariable("transportShareButtons", "cc");
            widgetVideoCanvasCP.SetVariable("controlsType", "fixed");
            widgetVideoCanvasCP.SetVariable("overlayShareButtons", "email,link,share");
            
            try {
                if(wn.video.site.enableclippageautoplay) {
                    widgetVideoCanvasCP.SetVariable('isAutoStart', 'true');
                }
            }
            catch(e) {}

            widgetVideoCanvasCP.RenderWidget();
        </script></div><div class="wnItem clip-metadata"><div class="clip-byline-details"><!--Clip Byline--><div class="addthis-tool"><ul id="WNStoryUtils"><li class="wnSUPrint"><a href="#" onclick="window.print();">Print</a></li></ul><!--END WNStoryUtils-->
</div><div class="timestamp"><em class="wnDate">Posted:
<script type="text/javascript">
                                wnRenderDate('4/16/2018 7:43:39 AM EDT', '', false);</script>
</em><noscript><em class="wnDate">4/16/2018 7:43:39 AM EDT</em></noscript><!--END wnDate-->
</div><div id="WNVideoByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">By Daniel Barnett, Digital Producer</span><div class="simple"><span class="email item"><a target="_self" title="" href="mailto:Daniel.Barnett@kctv5.com?body=http://www.kctv5.com/Clip/14276110/man-dead-person-in-custody-after-shooting-at-40th-garfield">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="email item"><a target="_self" title="" href="mailto:Daniel.Barnett@kctv5.com?body=http://www.kctv5.com/Clip/14276110/man-dead-person-in-custody-after-shooting-at-40th-garfield">Daniel.Barnett@kctv5.com</a></div></div></div></div></div></div><div class="clip-summary-details"><!--Clip Summary--><span><p>A man is dead and a person of interest is in custody after an early-morning shooting Monday. The shooting happened at about 4 a.m. near 40th Street and Garfield Avenue.</p></span></div></div><div class="wnItem clip-ad"><div id="WNAd1" class="wnad wnad1">
<script>wnad_1.load();</script></div>
<!--END wnAdSize-->
</div><div class="wnItem clip-comments"><!--Clip Comments--><div id="wnSocialToolsSection"><div id="WNMobdub"></div></div></div><div class="wnItem clip-gallery"><!--Video Gallery 1--><div id="wnVideoGalleryContainer11" style="width:640px;height:360px;overflow:hidden;position:relative;"><div id="wnVideoGallery11" style="position: absolute; top: 0px;"></div></div><script type="text/javascript">
            var WNVideoGalleryG1 = new WNVideoWidget("WNGallery", "wnVideoGallery11", "Main");
            
            WNVideoGalleryG1.SetVariable("rows", "3");
            WNVideoGalleryG1.SetVariable("columns", "2");
            WNVideoGalleryG1.SetStylePackage("flatlight");
            WNVideoGalleryG1.SetVariable("showTooltip", "true");
            WNVideoGalleryG1.SetWidth("640");
            WNVideoGalleryG1.SetHeight("360");
            WNVideoGalleryG1.RenderWidget();
        </script></div></div></div><!--END WNContainerVideo-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<!--Video Gallery 2--><div class="debug hide" data-debug="Display Size 62 attempting to load..."></div><div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://KCTV.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="csFooter">
  <div class="csFooterCol csFirst">
    <img src="http://KCTV.images.worldnow.com/images/8966346_G.png" alt="KCTV 5 News">
  </div>
  <div class="csFooterCol">
    <h3><a href="/category/208602/news">News</a></h3>
    <ul>
      <li><a href="/category/209403/investigations">Investigations</a></li>
      <li><a href="/category/209404/traffic">Traffic</a></li>
      <li><a href="/video">Video</a></li>
    </ul>
  </div>
  <div class="csFooterCol">
    <h3><a href="/weather">Weather</a></h3>
	<ul>
      <li><a href="/category/214516/stormtrack5">StormTrack5 Doppler</a></li>
      <li><a href="/category/214521/7-day-forecast">7-Day Forecast</a></li>
      <li><a href="/category/237966/watch-storms-live">Watch Storms Live</a></li>
    </ul>
  </div>
  <div class="csFooterCol">
    <h3><a href="/category/73801/entertainment">Entertainment</a></h3>
	<ul>
      <li><a href="/category/208603/sports">Sports</a></li>
      <li><a href="/category/217647/photo-galleries">Photos</a></li>
      <li><a href="/category/210199/contact-us">About KCTV5</a></li>
	  <li><a href="http://www.meredith.com/viewjobopenings">Job Openings</a></li>
    </ul>
  </div>
  <div class="csFooterCol csLast">
    <h3>Online Public File: <pre style="margin-top: 0;margin-bottom: -5px;"><span style="text-decoration: underline;"><a 

href="https://publicfiles.fcc.gov/tv-profile/kctv" target="_blank">KCTV</a></span>  <span style="text-decoration: underline;"><a 

href="https://publicfiles.fcc.gov/tv-profile/ksmo" target="_blank" >KSMO</a></span></pre></h3>
    <ul>
      <li><a href="http://www.kctv5.com/story/14954405/closed-captioning-questions">Closed Captioning</a></li>
      <li>Children's Programming: <a href="https://publicfiles.fcc.gov/tv-profile/kctv/programs-list/" target="_blank">KCTV</a> <a 

href="https://publicfiles.fcc.gov/tv-profile/ksmo-tv/programs-list/" target="_blank">KSMO</a></li>
      <li><a href="http://www.kctv5.com/link/750903/fcc-eeo-public-file-report" target="_blank">FCC EEO Public File Report</a></li>
      <li><a href="/story/19706643/public-file-contact-information">Public File Contact</a></li>
    </ul>
  </div>
  <div id="csFooterBottom">
    <a target="_blank" href="http://www.worldnow.com/" class="csLogoWN"><img border="0" alt="Powered by WorldNow" 

src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_blue.png"></a>
    <a target="_blank" href="http://www.cnn.com/" class="csLogoCNN"><img border="0" alt="CNN" 

src="http://ftpcontent.worldnow.com/meredith/custom/2012/images/cnn.png"></a>
    <div id="csFooterBottomText">
      All content &copy; 2018, <span>KCTV; Kansas City, MO. (A Meredith Corporation Station)</span> . All Rights Reserved.<br>
      For more information on this site, please read our <a href="/story/30079230/this-web-sites-privacy-policy">Privacy Policy</a>, and <a 

href="/story/18991/this-sites-terms-of-service">Terms of Service</a>, and <a class="adchoice" href="//www.aboutads.info/choices" target="policy">Ad Choices</a>.
    </div>
  </div>
</div>
</div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3HLTV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K3HLTV');</script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/kctv/2012/custom-footer.js"></script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body--><script src="//ftpcontent.worldnow.com/professionalservices/modules/eviesays/kctv.js"></script><script type="text/javascript">
            var _snaq = (window._snaq = window._snaq || []);
            _snaq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _snaq.push(['setAppId', 'v1']);
            _snaq.push(['setCustomerId', 'ma94822']);
            _snaq.push(['setMarket', '234768003']);
            _snaq.push(['enableActivityTracking', 30, 10]);

            
            
            var mc = window.WNMemberCenterManager || {};
            if(mc.userEmailAddress && mc.userEmailAddress != '') {
                _snaq.push(['setUserId', mc.userEmailAddress]);
            }
            
            _snaq.push(['setAuthor', 'Daniel Barnett']);
            _snaq.push(['setArticlePublishTime', '2018-04-16T14:25:45Z']);
            _snaq.push(['setSection', 'Morning Show']);
            _snaq.push(['setPageType', 'clip']);
            _snaq.push(['trackPageView']);

            (function() {
            var a = [].concat.apply([], _snaq);
            var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
            var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
            sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
            sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            })();
        </script><noscript><img src="http://www.i.matheranalytics.com/i?e=pv&amp;aid=v1&amp;p=web&amp;tv=no-js-0.1.0&amp;tid=7.8.0.3&amp;cid=ma94822&amp;mrk=234768003" style="display:none;" height="1" width="1" alt=""></noscript>
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>